<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<title>Wohnblog Best Of – zweites Halbjahr 2018 › Unterm Dach</title>
<meta name="description" content="Zum Jahresende präsentiere ich zehn von mir ausgewählte Beiträge, die ich in den letzten sechs Monaten auf der Blog-Webseite und jeden ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://untermdach.lvz.de/wohnblog-best-of-zweites-halbjahr-2018/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript">var trackerAjaxUrl="https://untermdach.lvz.de/wp-admin/admin-ajax.php"; var trackerNonce="e72afa80df";</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="https://untermdach.lvz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="https://untermdach.lvz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Wohnblog Best Of – zweites Halbjahr 2018 Kommentar-Feed" href="https://untermdach.lvz.de/wohnblog-best-of-zweites-halbjahr-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/untermdach.lvz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://untermdach.lvz.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/style.css' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #fa4c2a;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #fa4c2a;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #fa4c2a;
                border-color : #fa4c2a;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #fa4c2a;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #fa4c2a;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #fa4c2a;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/mainwp-child/js/tracker.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/classie.js'></script>
<link rel='https://api.w.org/' href='https://untermdach.lvz.de/wp-json/' />
<link rel='prev' title='Hofweihnacht in Lindennaundorf' href='https://untermdach.lvz.de/hofweihnacht-in-lindennaundorf/' />
<link rel='shortlink' href='https://wp.me/pa1TaR-4d5' />
<link rel="alternate" type="application/json+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fwohnblog-best-of-zweites-halbjahr-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fwohnblog-best-of-zweites-halbjahr-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wohnblog Best Of – zweites Halbjahr 2018 › Unterm Dach" />
<meta property="og:url" content="https://untermdach.lvz.de/wohnblog-best-of-zweites-halbjahr-2018/" />
<meta property="og:description" content="Zum Jahresende präsentiere ich zehn von mir ausgewählte Beiträge, die ich in den letzten sechs Monaten auf der Blog-Webseite und jeden ..." />
<meta property="article:published_time" content="2018-12-27T23:01:44+00:00" />
<meta property="article:modified_time" content="2018-12-27T19:17:14+00:00" />
<meta property="og:site_name" content="Unterm Dach" />
<meta property="og:image" content="https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="290" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Wohnblog Best Of – zweites Halbjahr 2018" />
<meta name="twitter:image" content="https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="32x32" />
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
<meta name="msapplication-TileImage" content="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
			<style type="text/css" id="wp-custom-css">
				#jp-carousel-comment-form {display: none;}
.jp-carousel-image-meta {display: none;}
.jp-carousel-comments {display: none;}
#jp-carousel-comments-loading {display: none !important;}			</style>
		
<!-- IVW + Werbemittel - Anfang -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/untermdach', [[800, 250], [728, 90]], 'div-gpt-ad-billsb').addService(googletag.pubads());
    googletag.defineSlot('/65121655/untermdach', [300, 250], 'div-gpt-ad-rec').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- IVW + Werbemittel - Ende -->
	
</head>
<body class="post-template-default single single-post postid-16187 single-format-standard wp-custom-logo">
	
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"lvz_ext_property_untermdach", // code 
"sv":"in", // Es wird eine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://untermdach.lvz.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-hauptmenue-container"><ul><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title hide-tagline">
                    <div class="site-logo">
                <a href="https://untermdach.lvz.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="149" src="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" class="custom-logo" alt="Unterm Dach" itemprop="logo" data-attachment-id="10700" data-permalink="https://untermdach.lvz.de/logo_untermdach/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-orig-size="230,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_untermdach" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" /></a>            </div>
                    </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/wohnblog-best-of-zweites-halbjahr-2018/" rel="bookmark" title="Wohnblog Best Of – zweites Halbjahr 2018">Wohnblog Best Of – zweites Halbjahr 2018</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/hofweihnacht-in-lindennaundorf/" rel="bookmark" title="Hofweihnacht in Lindennaundorf">Hofweihnacht in Lindennaundorf</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/advent-biedermann-und-charme/" rel="bookmark" title="Advent, Biedermann und Charme">Advent, Biedermann und Charme</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/mission-to-lindenau/" rel="bookmark" title="Mission to Lindenau">Mission to Lindenau</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-16187" class="post-16187 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein">
	<header class="entry-header">
		<h1 class="entry-title">Wohnblog Best Of – zweites Halbjahr 2018</h1>                <div class="entry-meta">
                    <span class="author vcard"><a class="url fn n" href="https://untermdach.lvz.de/author/regina/">Regina Katzer</a></span><span class="posted-on"><time class="entry-date published" datetime="2018-12-28T00:01:44+00:00">28. Dezember 2018</time><time class="updated" datetime="2018-12-27T20:17:14+00:00">27. Dezember 2018</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://untermdach.lvz.de/wohnblog-best-of-zweites-halbjahr-2018/#respond">0</a></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="700" height="290" src="https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="Willkommen im Blog Unterm Dach (Foto: Regina Katzer)" srcset="https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290.jpg 700w, https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290-260x108.jpg 260w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="16188" data-permalink="https://untermdach.lvz.de/wohnblog-best-of-zweites-halbjahr-2018/wb_bestof290-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290.jpg" data-orig-size="700,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1326118666&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen im Blog Unterm Dach (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290-260x108.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/wb_bestof290.jpg" />            </div>
        	<div class="entry-content">
		<p>Zum Jahresende präsentiere ich zehn von mir ausgewählte Beiträge, die ich in den letzten sechs Monaten auf der Blog-Webseite und jeden Samstag in der gedruckten LVZ veröffentlicht habe. Ich bedanke mich bei allen Leipzigern, dass sie mich in ihren vier Wänden empfangen und mir ihre ganz persönlichen Geschichten erzählt haben. Alle hatten hoffentlich so viel Freude wie ich. Schon jetzt bin ich auf neue Wohnungen und Homestorys gespannt!</p>
<h2>Willkommen bei den Hottis</h2>
<p>Vor zwei Jahren lernte ich Maria und Christian in ihrer Connewitzer <a href="https://untermdach.lvz.de/connewitzer-charme-bei-maria-und-christian-daheim/" target="_blank" rel="noopener">Altbauwohnung</a> kennen &#8211; damals noch ohne Vierbeiner. Nach zwei Jahren durfte ich wiederkommen, denn alles war plötzlich anders. Die kleine Chipz, ein zweijähriger Jack-Russel, hat das Leben des Leipziger Paares komplett verändert. Und auch die <a href="https://untermdach.lvz.de/willkommen-bei-den-hottis/" target="_blank" rel="noopener">Wohnung</a> haben die beiden neu gestaltet.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-1' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/bildLVZ.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/bildLVZ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Willkommen bei den Hottis (Foto: Regina Katzer)" data-attachment-id="15230" data-permalink="https://untermdach.lvz.de/willkommen-bei-den-hottis/bildlvz/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/bildLVZ.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531736828&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei den Hottis (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/bildLVZ-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/bildLVZ-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0507.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0507-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Willkommen bei den Hottis (Foto: Regina Katzer)" data-attachment-id="15240" data-permalink="https://untermdach.lvz.de/willkommen-bei-den-hottis/dsc_0507-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0507.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531736136&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei den Hottis (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0507-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0507-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0526.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0526-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Willkommen bei den Hottis (Foto: Regina Katzer)" data-attachment-id="15244" data-permalink="https://untermdach.lvz.de/willkommen-bei-den-hottis/dsc_0526/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0526.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531736381&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei den Hottis (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0526-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0526-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0472.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0472-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Willkommen bei den Hottis (Foto: Regina Katzer)" data-attachment-id="15232" data-permalink="https://untermdach.lvz.de/willkommen-bei-den-hottis/dsc_0472-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0472.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531735771&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei den Hottis (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0472-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/DSC_0472-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Haus am See</h2>
<p>Seit zwei Jahren verbringt das Ehepaar, das mich an einem sonnigen Juli-Wochenende nach Nordsachsen eingeladen hat, viel Zeit in ihrem <a href="https://untermdach.lvz.de/haus-am-see/" target="_blank" rel="noopener">Holzhaus</a> am Mühlfeldsee bei Löbnitz. Das zweistöckige Anwesen hat eine Wohnfläche von 90 Quadratmetern und verfügt über einen eigenen Strandzugang, der im diesjährigen heißen Sommer Gold wert war.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-2' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-balkon-see-muehlfeldsee-nordsachsen-loebnitz.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-balkon-see-muehlfeldsee-nordsachsen-loebnitz-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Haus am See (Foto: Regina Katzer)" data-attachment-id="15279" data-permalink="https://untermdach.lvz.de/haus-am-see/holzhaus-untermdach-amsee-schoenerwohnen-balkon-see-muehlfeldsee-nordsachsen-loebnitz/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-balkon-see-muehlfeldsee-nordsachsen-loebnitz.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532186821&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haus am See (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-balkon-see-muehlfeldsee-nordsachsen-loebnitz-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-balkon-see-muehlfeldsee-nordsachsen-loebnitz-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-esstisch-kueche-wohnbereich.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-esstisch-kueche-wohnbereich-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Haus am See (Foto: Regina Katzer)" data-attachment-id="15281" data-permalink="https://untermdach.lvz.de/haus-am-see/holzhaus-untermdach-amsee-schoenerwohnen-esstisch-kueche-wohnbereich/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-esstisch-kueche-wohnbereich.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532186474&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haus am See (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-esstisch-kueche-wohnbereich-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-esstisch-kueche-wohnbereich-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-landhausstil.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-landhausstil-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Haus am See (Foto: Regina Katzer)" data-attachment-id="15289" data-permalink="https://untermdach.lvz.de/haus-am-see/holzhaus-untermdach-amsee-schoenerwohnen-landhausstil/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-landhausstil.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532185616&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haus am See (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-landhausstil-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-landhausstil-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-wohnzimmer.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-wohnzimmer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Haus am See (Foto: Regina Katzer)" data-attachment-id="15268" data-permalink="https://untermdach.lvz.de/haus-am-see/holzhaus-untermdach-amsee-schoenerwohnen-wohnzimmer/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-wohnzimmer.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532185443&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haus am See (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-wohnzimmer-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/07/holzhaus-untermdach-amsee-schoenerwohnen-wohnzimmer-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Aus ganz besonderem Holz geschnitzt</h2>
<p>Schwedenfan Alexander wohnt mit Frau und Kind in Leipzig-Engelsdorf und baut seine Möbel am liebsten in seiner eigenen Werkstatt hinterm Haus. Das <a href="https://untermdach.lvz.de/aus-ganz-besonderem-holz-geschnitzt/" target="_blank" rel="noopener">Häuschen</a> am Rande der Stadt hat eine Wohnfläche von circa 200 Quadratmetern und verzaubert mit spannenden Details!</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-3' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2967.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2967-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-attachment-id="15714" data-permalink="https://untermdach.lvz.de/aus-ganz-besonderem-holz-geschnitzt/diy-holz_2967/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2967.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538417563&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2967-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2967-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2942.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2942-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-attachment-id="15708" data-permalink="https://untermdach.lvz.de/aus-ganz-besonderem-holz-geschnitzt/diy-holz_2942/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2942.jpg" data-orig-size="1024,634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538415871&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2942-260x161.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz_2942-840x520.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-flexiblelove_2871.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-flexiblelove_2871-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-attachment-id="15716" data-permalink="https://untermdach.lvz.de/aus-ganz-besonderem-holz-geschnitzt/diy-holz-flexiblelove_2871/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-flexiblelove_2871.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538414488&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-flexiblelove_2871-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-flexiblelove_2871-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-kassettentisch_2948.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-kassettentisch_2948-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-attachment-id="15717" data-permalink="https://untermdach.lvz.de/aus-ganz-besonderem-holz-geschnitzt/diy-holz-kassettentisch_2948/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-kassettentisch_2948.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538415928&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Familie Ondruschka in Leipzig-Engelsdorf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-kassettentisch_2948-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/DIY-Holz-kassettentisch_2948-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Traumwohnung unterm Dach</h2>
<p>In einer ruhigen Seitenstraße im Norden Leipzigs sind Sandra und Sebastian vor zwei Jahren fündig geworden: sanierter <a href="https://untermdach.lvz.de/traumwohnung-unterm-dach/" target="_blank" rel="noopener">Altbau</a>, <a href="https://untermdach.lvz.de/dachgeschoss/" target="_blank" rel="noopener" title="Dachgeschoss">Dachgeschoss</a>, 147 Quadratmeter mit zwei Balkonen und Stuckdecken.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-4' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_1849.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_1849-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-attachment-id="15644" data-permalink="https://untermdach.lvz.de/traumwohnung-unterm-dach/dsc_1849/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_1849.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537442127&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_1849-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_1849-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2807.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2807-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-attachment-id="15653" data-permalink="https://untermdach.lvz.de/traumwohnung-unterm-dach/dsc_2807-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2807.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537441317&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2807-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2807-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2843.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2843-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-attachment-id="15674" data-permalink="https://untermdach.lvz.de/traumwohnung-unterm-dach/dsc_2843/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2843.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537441795&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2843-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2843-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2824.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2824-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-attachment-id="15663" data-permalink="https://untermdach.lvz.de/traumwohnung-unterm-dach/dsc_2824/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2824.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537441489&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Traumwohnung unterm Dach (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2824-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/09/DSC_2824-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Miezenalarm im Leipziger Süden</h2>
<p>Willkommen bei Mutter und Tochter, die gemeinsam mit ihren Fellnasen Diva und Pascha leben. Mit viel Geschmack und Gefühl fürs schöne Wohnen haben sich die beiden Bewohnerinnen eine <a href="https://untermdach.lvz.de/miezenalarm-im-leipziger-sueden/" target="_blank" rel="noopener">romantische Hippie-Oase</a> mit unzähligen Details eingerichtet.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-5' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/katze-diva-pascha-cat-altbau_1077.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/katze-diva-pascha-cat-altbau_1077-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-attachment-id="15951" data-permalink="https://untermdach.lvz.de/miezenalarm-im-leipziger-sueden/katze-diva-pascha-cat-altbau_1077/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katze-diva-pascha-cat-altbau_1077.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541769315&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katze-diva-pascha-cat-altbau_1077-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katze-diva-pascha-cat-altbau_1077-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/LVZ_wb_schlafzimmer.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/LVZ_wb_schlafzimmer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-attachment-id="15971" data-permalink="https://untermdach.lvz.de/miezenalarm-im-leipziger-sueden/lvz_wb_schlafzimmer/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/LVZ_wb_schlafzimmer.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541768941&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/LVZ_wb_schlafzimmer-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/LVZ_wb_schlafzimmer-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-cat-altbau-leipzigersueden-shabby-chic_1027.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-cat-altbau-leipzigersueden-shabby-chic_1027-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-attachment-id="15963" data-permalink="https://untermdach.lvz.de/miezenalarm-im-leipziger-sueden/katzen-cat-altbau-leipzigersueden-shabby-chic_1027/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-cat-altbau-leipzigersueden-shabby-chic_1027.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541768596&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-cat-altbau-leipzigersueden-shabby-chic_1027-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-cat-altbau-leipzigersueden-shabby-chic_1027-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-hippie-altbau-leipzigersueden-shabby-chic_1003.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-hippie-altbau-leipzigersueden-shabby-chic_1003-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-attachment-id="15967" data-permalink="https://untermdach.lvz.de/miezenalarm-im-leipziger-sueden/katzen-hippie-altbau-leipzigersueden-shabby-chic_1003/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-hippie-altbau-leipzigersueden-shabby-chic_1003.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541768183&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Diva und Pascha im Leipziger Süden (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-hippie-altbau-leipzigersueden-shabby-chic_1003-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/katzen-hippie-altbau-leipzigersueden-shabby-chic_1003-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Hauptsache ein Dach überm Kopf</h2>
<p>Im September lernte ich Jürgen, einen Mann in Zimmermannskluft, kennen. Zwei Monate später folgte ich seiner Einladung zum Hausbesuch in der <a href="https://untermdach.lvz.de/hauptsache-ein-dach-ueberm-kopf/" target="_blank" rel="noopener">G3</a> auf der Preußenseite des Leipziger Hauptbahnhofes. Hier haben sich zwölf Obdachlose in einem zweigeschossigen Gebäude eingerichtet, um ein Dach über dem Kopf zu haben.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-6' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0079.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0079-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-attachment-id="15878" data-permalink="https://untermdach.lvz.de/hauptsache-ein-dach-ueberm-kopf/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0079/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0079.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540909093&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0079-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0079-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0095.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0095-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-attachment-id="15885" data-permalink="https://untermdach.lvz.de/hauptsache-ein-dach-ueberm-kopf/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0095/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0095.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540909450&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0095-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0095-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0012.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0012-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-attachment-id="15868" data-permalink="https://untermdach.lvz.de/hauptsache-ein-dach-ueberm-kopf/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0012/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0012.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540909935&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0012-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0012-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0045.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0045-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-attachment-id="15875" data-permalink="https://untermdach.lvz.de/hauptsache-ein-dach-ueberm-kopf/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0045/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0045.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540908130&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hauptsache ein Dach überm Kopf (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0045-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/obdachlose-leipzig-hauptbahnhof-quartier-punkwerkskammer-0045-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Glasperlen statt Bücher</h2>
<p>Ende August war ich das erste Mal in den Räumen der früheren Leipziger Kommissions- und Großbuchhandelsgesellschaft zu Gast. Eine von insgesamt 335 Wohneinheiten haben Künstlerin <a href="https://untermdach.lvz.de/glasperlen-statt-buecher/" target="_blank" rel="noopener">Melanie</a>, ihr Partner Björn und Mops Larry bezogen.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-7' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1465.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1465-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-attachment-id="15517" data-permalink="https://untermdach.lvz.de/glasperlen-statt-buecher/dsc_1465/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1465.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534608589&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1465-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1465-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1413.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1413-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-attachment-id="15505" data-permalink="https://untermdach.lvz.de/glasperlen-statt-buecher/dsc_1413/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1413.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534607656&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1413-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1413-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1438.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1438-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-attachment-id="15509" data-permalink="https://untermdach.lvz.de/glasperlen-statt-buecher/dsc_1438/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1438.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534608055&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;116&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1438-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1438-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1450.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1450-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-attachment-id="15515" data-permalink="https://untermdach.lvz.de/glasperlen-statt-buecher/dsc_1450/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1450.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534608310&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Melanie, Björn und Mops Larry (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1450-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/08/DSC_1450-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Mission to Lindenau</h2>
<p>Oft bleiben Passanten stehen, um durch die Fenster einer <a href="https://untermdach.lvz.de/mission-to-lindenau/" target="_blank" rel="noopener">Souterrain-Wohnung</a> in Leipzig-<a href="https://untermdach.lvz.de/wohnen-in-lindenau/" target="_blank" rel="noopener" title="Lindenau">Lindenau</a> zu schauen. Auf den breiten Fensterbrettern stehen die Werke der Kinder Tanika (9) und Juri (11). Und Papa Steve freut sich, wenn die beiden am Wochenende eifrig am Bauen sind.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-8' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/12/steve_LVZ.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/12/steve_LVZ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-attachment-id="16090" data-permalink="https://untermdach.lvz.de/mission-to-lindenau/steve_lvz/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/steve_LVZ.jpg" data-orig-size="1024,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543676560&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/steve_LVZ-260x156.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/steve_LVZ-840x504.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/12/saturn-mondflug-rakete-lego-1826.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/12/saturn-mondflug-rakete-lego-1826-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-attachment-id="16089" data-permalink="https://untermdach.lvz.de/mission-to-lindenau/saturn-mondflug-rakete-lego-1826/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/saturn-mondflug-rakete-lego-1826.jpg" data-orig-size="1024,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543672790&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/saturn-mondflug-rakete-lego-1826-260x170.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/saturn-mondflug-rakete-lego-1826-840x550.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/12/1874.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/12/1874-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-attachment-id="16068" data-permalink="https://untermdach.lvz.de/mission-to-lindenau/attachment/1874/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/1874.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543673602&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/1874-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/1874-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/12/lego-weihnachten-weihnachtsmarkt-1855.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/12/lego-weihnachten-weihnachtsmarkt-1855-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-attachment-id="16085" data-permalink="https://untermdach.lvz.de/mission-to-lindenau/lego-weihnachten-weihnachtsmarkt-1855/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/lego-weihnachten-weihnachtsmarkt-1855.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543673253&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Steve, Tanika und Juri im Leipziger Westen (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/lego-weihnachten-weihnachtsmarkt-1855-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/12/lego-weihnachten-weihnachtsmarkt-1855-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Sterni und Retro im Osten</h2>
<p>Der Osten der Messestadt ist cool, jung und alternativ – genau wie Yannic, der studierte Elektrotechniker. Der 22-Jährige wohnt inmitten von selbstgebauten Möbeln und Lampen auf <a href="https://untermdach.lvz.de/sterni-und-retro-im-osten/" target="_blank" rel="noopener">50 Quadratmetern</a> jenseits des Lene-Voigt-Parks.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-9' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1769.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1769-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-attachment-id="16034" data-permalink="https://untermdach.lvz.de/sterni-und-retro-im-osten/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1769/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1769.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543070838&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1769-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1769-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1725.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1725-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-attachment-id="16028" data-permalink="https://untermdach.lvz.de/sterni-und-retro-im-osten/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1725/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1725.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543070110&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1725-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1725-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1715.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1715-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-attachment-id="16026" data-permalink="https://untermdach.lvz.de/sterni-und-retro-im-osten/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1715/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1715.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543069944&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1715-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-1715-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-attachment-id="16017" data-permalink="https://untermdach.lvz.de/sterni-und-retro-im-osten/leipzigerosten-sternburger-sterni-wohnzimmer-diy/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543069903&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Yannic im Osten (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/11/leipzigerosten-sternburger-sterni-wohnzimmer-diy-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Ein Träumchen mit Ausblick</h2>
<p>Willkommen zurück im 94 Meter hohen Leipziger Wahrzeichen mit seinen 26 Wohnetagen: Das Wintergartenhochhaus, unweit des Hauptbahnhofes, ist übrigens keine Platte, sondern eine Stahlbetonbauwerk. Im Oktober war ich bei Ute zu Besuch, die mich bei herrlichem Sonnenschein auf den Balkon ihrer <a href="https://untermdach.lvz.de/ein-traeumchen-mit-ausblick/" target="_blank" rel="noopener">Ein-Zimmer-Wohnung</a> im 13. Stockwerk einlud.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/wohnblog-best-of-zweites-halbjahr-2018\/"}' id='gallery-10' class='gallery galleryid-16187 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-asl-fiona-zwergspitz.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-asl-fiona-zwergspitz-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch im Wintergartenhochhaus (Foto: Regina Katzer)" data-attachment-id="15800" data-permalink="https://untermdach.lvz.de/ein-traeumchen-mit-ausblick/wintergartenhochhaus-13etage-appartement-asl-fiona-zwergspitz/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-asl-fiona-zwergspitz.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539608746&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch im Wintergartenhochhaus (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-asl-fiona-zwergspitz-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-asl-fiona-zwergspitz-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/panorama_wintergartenhochhaus_klein.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/panorama_wintergartenhochhaus_klein-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Panorama aus dem 13. Stockwerk" data-attachment-id="15813" data-permalink="https://untermdach.lvz.de/ein-traeumchen-mit-ausblick/panorama_wintergartenhochhaus_klein/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/panorama_wintergartenhochhaus_klein.jpg" data-orig-size="3000,1402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;RICOH THETA S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539609038&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.31&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Panorama aus dem 13. Stockwerk" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/panorama_wintergartenhochhaus_klein-260x122.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/panorama_wintergartenhochhaus_klein-840x393.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-leipzig.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-leipzig-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch im Wintergartenhochhaus (Foto: Regina Katzer)" data-attachment-id="15804" data-permalink="https://untermdach.lvz.de/ein-traeumchen-mit-ausblick/wintergartenhochhaus-13etage-appartement-leipzig/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-leipzig.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539608606&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch im Wintergartenhochhaus (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-leipzig-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-13etage-appartement-leipzig-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-panoramaleipzig-nikolaikirche-leipzigvonoben-leipigerinnenstadt.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-panoramaleipzig-nikolaikirche-leipzigvonoben-leipigerinnenstadt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch im Wintergartenhochhaus (Foto: Regina Katzer)" data-attachment-id="15806" data-permalink="https://untermdach.lvz.de/ein-traeumchen-mit-ausblick/wintergartenhochhaus-panoramaleipzig-nikolaikirche-leipzigvonoben-leipigerinnenstadt/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-panoramaleipzig-nikolaikirche-leipzigvonoben-leipigerinnenstadt.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539608820&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch im Wintergartenhochhaus (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-panoramaleipzig-nikolaikirche-leipzigvonoben-leipigerinnenstadt-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2018/10/wintergartenhochhaus-panoramaleipzig-nikolaikirche-leipzigvonoben-leipigerinnenstadt-840x556.jpg" /></a>
			</div></figure>
		</div>

<p>Mein großer Dank gilt auch meiner Fangemeinde aus nah und fern, die meinen Blog „Unterm Dach“ so regelmäßig besucht, gelobt und auch kritisiert hat.</p>
<p><strong>Ich wünsche allen einen guten Rutsch ins neue Jahr!</strong></p>	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://untermdach.lvz.de/allgemein/" rel="category tag">Allgemein</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wohnblog-best-of-zweites-halbjahr-2018/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://untermdach.lvz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="e63f1ff170"  name="e63f1ff170"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d108a6830904e7851626f4363863da93" );document.getElementById("e63f1ff170").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16187' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-5" class="widget sidebar-widget widget_text">			<div class="textwidget"><p>Partner von <a href="http://www.rnd-news.de/"><img src="https://untermdach.lvz.de/wp-content/uploads/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></p>
</div>
		</section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>&#8230;Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. &#8222;Unterm Dach&#8220; öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und &#8211;träume anderer Leute.</ul>
</li>
</ul>
<p><a href="https://untermdach.lvz-online.de/ueber/">Mehr erfahren&#8230;</a></p>
</div>
		</section><section id="text-8" class="widget sidebar-widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an</ul>
</li>
</ul>
<p><a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a></p>
</div>
		</section><section id="nav_menu-3" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-14689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14689"><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14690"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14691"><a href="https://untermdach.lvz.de/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692"><a href="https://untermdach.lvz.de/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-14693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14693"><a href="https://untermdach.lvz.de/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14694"><a href="https://untermdach.lvz.de/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14695"><a href="https://untermdach.lvz.de/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-14696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14696"><a href="https://untermdach.lvz.de/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-14697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14697"><a href="https://untermdach.lvz.de/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14698"><a href="https://untermdach.lvz.de/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14699"><a href="https://untermdach.lvz.de/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14700"><a href="https://untermdach.lvz.de/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://untermdach.lvz.de/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14702"><a href="https://untermdach.lvz.de/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14703"><a href="https://untermdach.lvz.de/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://untermdach.lvz.de/wohnen-in-stoetteritz/">Stötteritz</a></li>
</ul></div></section><section id="nav_menu-4" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14708"><a href="https://untermdach.lvz.de/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://untermdach.lvz.de/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://untermdach.lvz.de/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14709"><a href="https://untermdach.lvz.de/single-wohnung/">Singlehaushalte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://untermdach.lvz.de/hipster-style/">Hipster Style</a></li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://untermdach.lvz.de/industrial-design/">Industrial Design</a></li>
<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://untermdach.lvz.de/landhausstil/">Landhausstil</a></li>
<li id="menu-item-14713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14713"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="https://untermdach.lvz.de/shabby-chic/">Shabby Chic</a></li>
</ul></div></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-15123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15123"><a href="https://untermdach.lvz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15124"><a href="https://untermdach.lvz.de/ueber/">Über das Blog</a></li>
<li id="menu-item-15126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15126"><a href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a></li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2018 Unterm Dach                <span class="sep"> &ndash; </span>
                Glob Theme von <a href="https://famethemes.com">FameThemes</a>            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/slick.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/sidebar-menu.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/inview.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/themes.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/untermdach.lvz.de\/wp-admin\/admin-ajax.php","nonce":"b6921dc54e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/untermdach.lvz.de\/wp-login.php?redirect_to=https%3A%2F%2Funtermdach.lvz.de%2Fwohnblog-best-of-zweites-halbjahr-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'148213781',post:'16187',tz:'1',srv:'untermdach.lvz.de'} ]);
	_stq.push([ 'clickTrackerInit', '148213781', '16187' ]);
</script>
</body>
</html>
