<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<title>Katzer trifft Hundt › Unterm Dach</title>
<meta name="description" content="Seit Anfang der 1980er-Jahre leben Fritz (Jahrgang 1941) und seine zwei Jahre jüngere Frau Ingrid Hundt in der Grünauer Plattenbausiedlung. ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://untermdach.lvz.de/katzer-trifft-hundt/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="https://untermdach.lvz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="https://untermdach.lvz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Katzer trifft Hundt Kommentar-Feed" href="https://untermdach.lvz.de/katzer-trifft-hundt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/untermdach.lvz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://untermdach.lvz.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/assets/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/style.css?ver=0.1.3' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #fa4c2a;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #fa4c2a;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #fa4c2a;
                border-color : #fa4c2a;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #fa4c2a;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #fa4c2a;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #fa4c2a;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/classie.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://untermdach.lvz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://untermdach.lvz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://untermdach.lvz.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lustwandeln im Gartenparadies' href='https://untermdach.lvz.de/lustwandeln-im-gartenparadies/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://wp.me/pa1TaR-55m' />
<link rel="alternate" type="application/json+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fkatzer-trifft-hundt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fkatzer-trifft-hundt%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Unterm Dach"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Katzer trifft Hundt"/>
<meta property="og:url" content="https://untermdach.lvz.de/katzer-trifft-hundt/"/>
<meta property="og:image" content="https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290.jpg"/>
<meta property="og:description" content="Seit Anfang der 1980er-Jahre leben Fritz (Jahrgang 1941) und seine zwei Jahre jüngere Frau Ingrid Hundt in der Grünauer Plattenbausiedlung. „Das war ein Glückstreffer. Eine komfortable Wohnung – endlich mit einem Bad und einer Heizung. Aber viel Dreck vor der Haustür“, erinnert sich der ehemalige Mathe-Physik-Lehrer, der 30 Jahre am Sportgymnasium tätig war. Seit 49 Jahren ist das Paar verheir ..."/>
<!-- /OpenGraph Tags -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #b7b7b7;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fa4c2a;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="32x32" />
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
<meta name="msapplication-TileImage" content="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
			<style type="text/css" id="wp-custom-css">
				#jp-carousel-comment-form {display: none;}
.jp-carousel-image-meta {display: none;}
.jp-carousel-comments {display: none;}
#jp-carousel-comments-loading {display: none !important;}			</style>
		
<!-- IVW + Werbemittel - Anfang -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/untermdach', [[800, 250], [728, 90]], 'div-gpt-ad-billsb').addService(googletag.pubads());
    googletag.defineSlot('/65121655/untermdach', [300, 250], 'div-gpt-ad-rec').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- IVW + Werbemittel - Ende -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTZ8WX3');</script>
<!-- End Google Tag Manager -->	

</head>
<body class="post-template-default single single-post postid-19552 single-format-standard wp-custom-logo">
 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTZ8WX3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"lvz_ext_property_untermdach", // code 
"sv":"in", // Es wird eine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://untermdach.lvz.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-hauptmenue-container"><ul><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title hide-tagline">
                    <div class="site-logo">
                <a href="https://untermdach.lvz.de/" class="custom-logo-link" rel="home"><img width="230" height="149" src="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" class="custom-logo" alt="Unterm Dach" data-attachment-id="10700" data-permalink="https://untermdach.lvz.de/logo_untermdach/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-orig-size="230,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_untermdach" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" /></a>            </div>
                    </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/katzer-trifft-hundt/" rel="bookmark" title="Katzer trifft Hundt">Katzer trifft Hundt</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/lustwandeln-im-gartenparadies/" rel="bookmark" title="Lustwandeln im Gartenparadies">Lustwandeln im Gartenparadies</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/zeitlos-wohnen-in-weiss/" rel="bookmark" title="Zeitlos wohnen in Weiß">Zeitlos wohnen in Weiß</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/seniorenresidenz-fuer-bolle/" rel="bookmark" title="Seniorenresidenz für Bolle">Seniorenresidenz für Bolle</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-19552" class="post-19552 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-wohnen-in-gruenau">
	<header class="entry-header">
		<h1 class="entry-title">Katzer trifft Hundt</h1>                <div class="entry-meta">
                    <span class="author vcard"><a class="url fn n" href="https://untermdach.lvz.de/author/regina/">Regina Katzer</a></span><span class="posted-on"><time class="entry-date published" datetime="2020-07-03T00:01:04+02:00">3. Juli 2020</time><time class="updated" datetime="2020-07-02T16:47:57+02:00">2. Juli 2020</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://untermdach.lvz.de/katzer-trifft-hundt/#respond">0</a></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="700" height="290" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" srcset="https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290.jpg 700w, https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290-260x108.jpg 260w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="19594" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/wb-hundt290/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290.jpg" data-orig-size="700,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593435436&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ingrid und Fritz Hundt (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Ingrid und Fritz Hundt (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290-260x108.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/wb-hundt290.jpg" />            </div>
        	<div class="entry-content">
		<p>Seit Anfang der 1980er-Jahre leben Fritz (Jahrgang 1941) und seine zwei Jahre jüngere Frau Ingrid Hundt in der Grünauer Plattenbausiedlung. „Das war ein Glückstreffer. Eine komfortable Wohnung – endlich mit einem Bad und einer Heizung. Aber viel Dreck vor der Haustür“, erinnert sich der ehemalige Mathe-Physik-Lehrer, der 30 Jahre am Sportgymnasium tätig war. Seit 49 Jahren ist das Paar verheiratet, hat einen Sohn und ein Enkelkind, das 2019 zur Welt kam.</p>
<h2>Entspannen zwischen Platten</h2>
<p>Bevor mich die beiden in ihre 90 Quadratmeter große Wohnung bitten, nehmen wir erst einmal Platz im „grünen Wohnzimmer“ gegenüber dem Plattenbau nahe des Schönauer Rings. Das junggebliebene Rentner-Ehepaar hat über die Jahre hinweg eine brachliegende Fläche von der Größe eines Fußballfeldes zu einer fantastischen Oase gestaltet. Es ist schön bunt, die Stare haben Junge und überall gibt es viel zu entdecken: „Weggeschmissen wird bei uns nichts“, sagt der Hausherr und schmunzelt. „Wir haben viel Besuch. Da es früher kaum Spielplätze gab, kamen auch die Kitas mit ihren Kleinsten vorbei. Heute feiern unsere Nachbarn hier viele Feste und veranstalten Grillerchen. Wir stellen eine schöne Tafel bereit und auch das Geschirr“, berichtet Ingrid, die früher als Kindergärtnerin gearbeitet hat.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/katzer-trifft-hundt\/"}' id='gallery-1' class='gallery galleryid-19552 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120431.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120431-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19554" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120431/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120431.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432272&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00243309002433&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120431-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120431-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120458.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120458-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19555" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120458/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120458.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432299&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00217391304348&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120458-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120458-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120530.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120530-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19556" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120530/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120530.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120530-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120530-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_122346.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_122346-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19572" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_122346/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_122346.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593433426&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00173913043478&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_122346-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_122346-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120536.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120536-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19557" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120536/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120536.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00617283950617&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120536-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120536-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120547.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120547-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19558" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120547/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120547.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432347&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120547-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120547-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120605.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120605-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19559" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120605/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120605.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432366&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00925925925926&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120605-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120605-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120714.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120714-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19560" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120714/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120714.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00632911392405&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120714-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120714-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120753.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120753-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19561" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120753/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120753.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432474&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00523560209424&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120753-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120753-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120846.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120846-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19562" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120846/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120846.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432526&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00740740740741&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120846-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120846-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120914.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120914-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19563" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_120914/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120914.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120914-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_120914-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121130.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121130-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19564" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121130/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121130.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432690&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0059880239521&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121130-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121130-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121230.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121230-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19566" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121230/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121230.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00381679389313&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121230-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121230-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121420.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121420-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19568" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121420/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121420.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432860&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00293255131965&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121420-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121420-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121450.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121450-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19569" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121450/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121450.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00694444444444&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121450-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121450-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121251.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121251-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19567" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121251/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121251.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432771&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00413223140496&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121251-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121251-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121521.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121521-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19570" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121521/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121521.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432921&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00401606425703&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121521-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121521-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121531.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121531-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19571" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121531/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121531.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432931&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00480769230769&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121531-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121531-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_123524.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_123524-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19573" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_123524/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_123524.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434124&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00892857142857&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_123524-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_123524-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121204.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121204-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19565" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_121204/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121204.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593432724&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Besuch im grünen Wohnzimmer (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Besuch im grünen Wohnzimmer (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121204-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_121204-800x600.jpg" /></a>
			</div></figure>
		</div>

<h2>Tannen, Wurzeln und ein Segen</h2>
<p>Wir sitzen an einem runden Tisch, der mit einem großen Tannenzapfen dekoriert ist. Allerlei Figuren aus Wurzeln, bunte Windspiele und klassische Vogelhäuschen schmücken den Garten. Lange bleiben wir nicht alleine, denn ein Bekannter kommt vorbei, um „Hallo“ zu sagen. Wolfram Hohnstädter, 66 Jahre, ist auf dem Weg in die Kirche, um Trompete zu üben. Aber vorher bringt er dem „Fritze“, wie Ingrid ihren Ehemann liebevoll nennt, noch kurzerhand ein Ständchen unter freiem Himmel. Der „Irische Segen“ hallt durchs Viertel und lockt einige Zuhörer an. Auch bei den „Tastentagen“, einem außergewöhnlichen Musikfestival im Herbst, wird wieder im Grünen aufgespielt. Dann sitzt ein Musiker am Klavier unterm Kirschbaum und verzückt die Gäste.</p>
<h2>Bekannt aus Funk und Fernsehen</h2>
<p>Vor vier Jahren konnte das Ehepaar einen besonderen Gast in ihrer heimischen Küche begrüßen: Schauspieler Tom Pauls drehte in <a href="https://untermdach.lvz.de/wohnen-in-gruenau/" target="_blank" rel="noopener" title="Grünau">Grünau</a> eine „Weihnachtsgeschichte“, zog sich bei den Hundts im Wohnzimmer um und wurde von einer Visagistin geschminkt. „In unserem damaligen Partyraum im Keller haben wir dann einen getrunken“, erinnert sich Fritz, der unzählige Anekdoten erzählen kann und als Hobby-Stadthistoriker zu Spaziergängen auf dem Südfriedhof einlädt.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/katzer-trifft-hundt\/"}' id='gallery-2' class='gallery galleryid-19552 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124101.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124101-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19574" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124101/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124101.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124101-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124101-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_125716.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_125716-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19593" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_125716/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_125716.jpg" data-orig-size="1024,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593435436&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_125716-260x186.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_125716-838x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124708.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124708-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19589" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124708/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124708.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434828&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124708-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124708-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124151.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124151-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19577" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124151/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124151.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124151-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124151-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124157.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124157-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19578" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124157/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124157.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434517&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124157-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124157-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124204.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124204-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19579" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124204/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124204.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434524&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124204-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124204-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124321.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124321-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19584" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124321/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124321.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434601&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124321-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124321-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124222.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124222-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19581" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124222/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124222.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124222-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124222-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124209.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124209-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19580" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124209/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124209.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434529&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124209-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124209-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124143.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124143-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19576" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124143/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124143.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434503&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124143-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124143-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124307.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124307-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19583" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124307/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124307.jpg" data-orig-size="1024,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124307-260x176.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124307-840x570.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124248.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124248-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19582" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124248/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124248.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434569&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124248-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124248-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124352.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124352-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19585" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124352/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124352.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434631&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124352-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124352-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124431.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124431-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19586" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124431/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124431.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434671&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124431-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124431-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124507.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124507-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19587" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124507/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124507.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434707&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124507-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124507-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124752.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124752-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19590" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124752/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124752.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434872&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124752-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124752-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124542.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124542-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19588" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124542/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124542.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434742&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124542-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124542-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124908.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124908-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19591" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124908/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124908.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124908-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124908-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124121.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124121-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19575" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124121/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124121.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124121-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124121-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124918.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124918-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="19592" data-permalink="https://untermdach.lvz.de/katzer-trifft-hundt/20200629_124918/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124918.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593434958&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00337837837838&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Ehepaar Hundt in Grünau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124918-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/07/20200629_124918-800x600.jpg" /></a>
			</div></figure>
		</div>

<h2>Wie im Museum</h2>
<p>Ich sitze also mit den beiden Rentnern bei Kaffee und Kuchen in der Küche, die wie ein Museum anmutet. Die über 100 Jahre alten Holzschränke, das blau-weiße Zwiebelmuster-Geschirr, die Kuckucksuhr mit zwei Vögeln sowie die Stickereien auf Deckchen und Kissen geben dem Raum eine urige Gemütlichkeit. „Die meisten Sachen haben wir vorm Schutt gerettet. Die Leute schmeißen einfach zu viel weg“, sagt der Sammler Fritz, der sein Leben ohne Internet und Handy bestreitet. Historische Stadtgeschichte erzählt er aus dem Hut – und anhand von Notizen, die er alphabetisch in kleinen Kisten abgelegt hat. Ein wandelndes Lexikon, dieser Fritz!<br />
Aber auch die beiden schwarz-weißen Kätzchen bereiten den Tierliebhabern große Freude: „Da es zu viele Namensvorschläge gab, nennen wir sie einfach Miezi oder Suse“, erklärt der Hausherr. Und auch Igel gehören zur Familie. Jeden Abend Viertel zehn stehen die stacheligen Tierchen vorm Küchenfenster und werden von Ingrid gefüttert.</p>
<p>Ich verabschiede mich von den beiden und wünsche ihnen vor allem Gesundheit und ein langes Leben!</p><div class="twoclick_social_bookmarks_post_19552 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_19552')){$('.twoclick_social_bookmarks_post_19552').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Katzer%20trifft%20Hundt%20%C2%BB%20Unterm%20Dach","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.lvz-online.de\/nachrichten\/service\/impressum\/empfehlen-sie-interessante-beitraege-von-lvz-online-in-den-sozialen-netzwerken\/r-impressum-a-130982.html","uri":"https:\/\/untermdach.lvz.de\/katzer-trifft-hundt\/","post_id":19552,"post_title_referrer_track":"Katzer+trifft+Hundt","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://untermdach.lvz.de/allgemein/" rel="category tag">Allgemein</a> <a href="https://untermdach.lvz.de/wohnen-in-gruenau/" rel="category tag">wohnen in Grünau</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/katzer-trifft-hundt#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://untermdach.lvz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="g3f5554508"  name="g3f5554508"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "adb09224ae55fce8630607e6d4a4afdb" );document.getElementById("g3f5554508").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='19552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-5" class="widget sidebar-widget widget_text">			<div class="textwidget"><p>Partner von <a href="http://www.rnd-news.de/"><img src="https://untermdach.lvz.de/wp-content/uploads/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></p>
</div>
		</section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>&#8230;Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. &#8222;Unterm Dach&#8220; öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und &#8211;träume anderer Leute.</ul>
</li>
</ul>
<p><a href="https://untermdach.lvz-online.de/ueber/">Mehr erfahren&#8230;</a></p>
</div>
		</section><section id="text-8" class="widget sidebar-widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an</ul>
</li>
</ul>
<p><a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a></p>
</div>
		</section><section id="nav_menu-3" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-14689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14689"><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14690"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14691"><a href="https://untermdach.lvz.de/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692"><a href="https://untermdach.lvz.de/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-14693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14693"><a href="https://untermdach.lvz.de/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14694"><a href="https://untermdach.lvz.de/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14695"><a href="https://untermdach.lvz.de/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-14696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14696"><a href="https://untermdach.lvz.de/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-14697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14697"><a href="https://untermdach.lvz.de/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14698"><a href="https://untermdach.lvz.de/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14699"><a href="https://untermdach.lvz.de/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14700"><a href="https://untermdach.lvz.de/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://untermdach.lvz.de/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14702"><a href="https://untermdach.lvz.de/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14703"><a href="https://untermdach.lvz.de/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://untermdach.lvz.de/wohnen-in-stoetteritz/">Stötteritz</a></li>
</ul></div></section><section id="nav_menu-4" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14708"><a href="https://untermdach.lvz.de/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://untermdach.lvz.de/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://untermdach.lvz.de/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14709"><a href="https://untermdach.lvz.de/single-wohnung/">Singlehaushalte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://untermdach.lvz.de/hipster-style/">Hipster Style</a></li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://untermdach.lvz.de/industrial-design/">Industrial Design</a></li>
<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://untermdach.lvz.de/landhausstil/">Landhausstil</a></li>
<li id="menu-item-14713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14713"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="https://untermdach.lvz.de/shabby-chic/">Shabby Chic</a></li>
</ul></div></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-15123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15123"><a href="https://untermdach.lvz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15124"><a href="https://untermdach.lvz.de/ueber/">Über das Blog</a></li>
<li id="menu-item-16598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16598"><a href="https://untermdach.lvz.de/datenschutzhinweise/">Datenschutzhinweise</a></li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2020 Unterm Dach                <span class="sep"> &ndash; </span>
                Glob Theme von <a href="https://famethemes.com">FameThemes</a>            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/slick.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/sidebar-menu.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/inview.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/themes.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/untermdach.lvz.de\/wp-admin\/admin-ajax.php","nonce":"057722284a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/untermdach.lvz.de\/wp-login.php?redirect_to=https%3A%2F%2Funtermdach.lvz.de%2Fkatzer-trifft-hundt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'148213781',post:'19552',tz:'2',srv:'untermdach.lvz.de'} ]);
	_stq.push([ 'clickTrackerInit', '148213781', '19552' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://untermdach.lvz.de/datenschutzhinweise/">Datenschutzhinweisen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
