<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<title>Schwein gehabt › Unterm Dach</title>
<meta name="description" content="Ein Haus voller Tiere und ganz lieber Menschen erwartete mich Anfang dieser Woche: Die 22-jährige Lisa lebt am Zwenkauer Hafen unterm Dach ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://untermdach.lvz.de/schwein-gehabt/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="https://untermdach.lvz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="https://untermdach.lvz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Schwein gehabt Kommentar-Feed" href="https://untermdach.lvz.de/schwein-gehabt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/untermdach.lvz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://untermdach.lvz.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/assets/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/style.css?ver=0.1.3' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #fa4c2a;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #fa4c2a;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #fa4c2a;
                border-color : #fa4c2a;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #fa4c2a;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #fa4c2a;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #fa4c2a;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/classie.js?ver=1' id='classie-js'></script>
<link rel="https://api.w.org/" href="https://untermdach.lvz.de/wp-json/" /><link rel="alternate" type="application/json" href="https://untermdach.lvz.de/wp-json/wp/v2/posts/20235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://untermdach.lvz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://untermdach.lvz.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trautes Heim unterm Dach' href='https://untermdach.lvz.de/trautes-heim-unterm-dach/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/pa1TaR-5gn' />
<link rel="alternate" type="application/json+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fschwein-gehabt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fschwein-gehabt%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Unterm Dach"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Schwein gehabt"/>
<meta property="og:url" content="https://untermdach.lvz.de/schwein-gehabt/"/>
<meta property="og:image" content="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290.jpg"/>
<meta property="og:description" content="Ein Haus voller Tiere und ganz lieber Menschen erwartete mich Anfang dieser Woche: Die 22-jährige Lisa lebt am Zwenkauer Hafen unterm Dach ihrer Eltern – mit separatem Eingang, in einer kleinen Einliegerwohnung von 45 Quadratmetern.
Eine tierisch nette Familie
Große Attraktion ist natürlich das Mini-Schwein namens Maggie, das knapp 40 Kilogramm auf die Waage bringt und die Familie den ganzen ..."/>
<!-- /OpenGraph Tags -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #b7b7b7;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fa4c2a;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="32x32" />
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
<meta name="msapplication-TileImage" content="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
			<style type="text/css" id="wp-custom-css">
				#jp-carousel-comment-form {display: none;}
.jp-carousel-image-meta {display: none;}
.jp-carousel-comments {display: none;}
#jp-carousel-comments-loading {display: none !important;}			</style>
		
<!-- IVW + Werbemittel - Anfang -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/untermdach', [[800, 250], [728, 90]], 'div-gpt-ad-billsb').addService(googletag.pubads());
    googletag.defineSlot('/65121655/untermdach', [300, 250], 'div-gpt-ad-rec').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- IVW + Werbemittel - Ende -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTZ8WX3');</script>
<!-- End Google Tag Manager -->	

</head>
<body class="post-template-default single single-post postid-20235 single-format-standard wp-custom-logo">
 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTZ8WX3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"lvz_ext_property_untermdach", // code 
"sv":"in", // Es wird eine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://untermdach.lvz.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-hauptmenue-container"><ul><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title hide-tagline">
                    <div class="site-logo">
                <a href="https://untermdach.lvz.de/" class="custom-logo-link" rel="home"><img width="230" height="149" src="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" class="custom-logo" alt="Unterm Dach" data-attachment-id="10700" data-permalink="https://untermdach.lvz.de/logo_untermdach/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-orig-size="230,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_untermdach" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" /></a>            </div>
                    </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/schwein-gehabt/" rel="bookmark" title="Schwein gehabt">Schwein gehabt</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/trautes-heim-unterm-dach/" rel="bookmark" title="Trautes Heim unterm Dach">Trautes Heim unterm Dach</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/doppelt-haelt-besser/" rel="bookmark" title="Doppelt hält besser">Doppelt hält besser</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/kunst-kanal-und-koi/" rel="bookmark" title="Kunst, Kanal und Koi">Kunst, Kanal und Koi</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-20235" class="post-20235 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-im-leipziger-umland">
	<header class="entry-header">
		<h1 class="entry-title">Schwein gehabt</h1>                <div class="entry-meta">
                    <span class="author vcard"><a class="url fn n" href="https://untermdach.lvz.de/author/regina/">Regina Katzer</a></span><span class="posted-on"><time class="entry-date published" datetime="2020-11-06T00:01:41+01:00">6. November 2020</time><time class="updated" datetime="2020-11-05T22:45:14+01:00">5. November 2020</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://untermdach.lvz.de/schwein-gehabt/#respond">0</a></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="700" height="290" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" loading="lazy" srcset="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290.jpg 700w, https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290-260x108.jpg 260w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="20238" data-permalink="https://untermdach.lvz.de/schwein-gehabt/lisa290/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290.jpg" data-orig-size="700,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa und ihrem Schweinchen Maggie (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa und ihrem Schweinchen Maggie (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290-260x108.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa290.jpg" />            </div>
        	<div class="entry-content">
		<p>Ein Haus voller Tiere und ganz lieber Menschen erwartete mich Anfang dieser Woche: Die 22-jährige Lisa lebt am Zwenkauer Hafen unterm Dach ihrer Eltern – mit separatem Eingang, in einer kleinen Einliegerwohnung von 45 Quadratmetern.</p>
<h2>Eine tierisch nette Familie</h2>
<p>Große Attraktion ist natürlich das Mini-Schwein namens Maggie, das knapp 40 Kilogramm auf die Waage bringt und die Familie den ganzen Tag mit ihrer drolligen Art unterhält. „Sie hat die Körpersprache eines Hundes, und kann sogar mit dem Schwanz wackeln“, erzählt Lisa, die ein Jahr recherchiert hat, um ein passendes Borstentierchen zu finden. Mit zehn Wochen trug Lisa das kleine Ferkel noch auf dem Arm. Maggie benutzte anfangs das Katzenklo und schlief in einer Wurfkiste neben Lisas Bett. Heute grunzt das ausgewachsene Schweinchen, das Ostern seinen dritten Geburtstag feiert, im Stall – ausgestattet mit Holzhäuschen und viel Stroh.</p>
<h2>Ruhig und romantisch</h2>
<p>Vor sechs Jahren zog die Familie aus Dölzig, die dort ein großes Gartengrundstück bewohnte, nach Zwenkau. Das jetzige Haus ist großzügig gebaut – mit zwei Eingängen und viel Platz für alle Bewohner. Auf der Terrasse, die von Lisas Mutter liebevoll dekoriert und bepflanzt wurde, ist es sehr ruhig und als die Sonne hinter den Häusern untergeht, sogar ein wenig romantisch. Papas große Grillecke wird wahrscheinlich erst im nächsten Frühjahr wieder zum Leben erweckt.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/schwein-gehabt\/"}' id='gallery-1' class='gallery galleryid-20235 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/LVZ-Lisa01.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/LVZ-Lisa01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20258" data-permalink="https://untermdach.lvz.de/schwein-gehabt/lvz-lisa01/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/LVZ-Lisa01.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/LVZ-Lisa01-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/LVZ-Lisa01-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163731.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163731-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20241" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_163731/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163731.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163731-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163731-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163852.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163852-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20242" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_163852/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163852.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163852-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163852-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163155.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163155-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20239" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_163155/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163155.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163155-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163155-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163428.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163428-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20240" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_163428/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163428.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163428-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_163428-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164231.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164231-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20247" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164231/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164231.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164231-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164231-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164153.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164153-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20245" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164153/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164153.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164153-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164153-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa4.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20256" data-permalink="https://untermdach.lvz.de/schwein-gehabt/lisa4/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa4.jpg" data-orig-size="1024,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa4-260x203.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa4-767x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164133.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164133-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20243" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164133/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164133.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164133-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164133-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164138.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164138-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20244" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164138/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164138.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164138-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164138-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164336.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164336-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20250" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164336/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164336.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164336-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164336-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164200.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164200-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20246" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164200/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164200.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164200-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164200-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164257.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164257-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20248" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164257/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164257.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164257-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164257-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164314.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164314-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20249" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164314/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164314.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164314-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164314-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164401.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164401-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20252" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164401/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164401.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164401-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164401-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164347.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164347-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20251" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_164347/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164347.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164347-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_164347-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa3.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20255" data-permalink="https://untermdach.lvz.de/schwein-gehabt/lisa3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa3.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa3-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa3-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa5.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20257" data-permalink="https://untermdach.lvz.de/schwein-gehabt/lisa5/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa5.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa5-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa5-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa2.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20254" data-permalink="https://untermdach.lvz.de/schwein-gehabt/lisa2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa2.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa2-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/lisa2-800x600.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_172959.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_172959-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="20253" data-permalink="https://untermdach.lvz.de/schwein-gehabt/20201103_172959/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_172959.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Lisa am Zwenkauer Hafen (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_172959-260x195.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2020/11/20201103_172959-800x600.jpg" /></a>
			</div></figure>
		</div>

<h2>Ein Team</h2>
<p>Zu Maggies Rudel gehören ihre Mitbewohner Hilde, ein zwölfjähriger Jagdterrier, und die bayerische Gebirgsschweißhündin Waltraud (9). Auch Kätzchen Pauline und Findelkind Mautzi, das früher bei Oma lebte, fühlen sich hier pudelwohl. Genau wie Lisa, die ein sehr gutes Verhältnis zu ihren Eltern hat und die Zeit daheim genießt. Die drei sind ein eingespieltes Team: Als die Tochter nach dem Abitur ein eigenes Restaurant übernahm, haben sie Lisa mit allen Kräften unterstützt. Nach einem turbulenten Jahr war allerdings Schluss und heute tobt sich Lisa als Friseur-Azubine kreativ aus.</p>
<h2>Frisuren, Farben und Styling</h2>
<p>An der Wand des kombinierten Wohn- und Schlafzimmers hängen noch zwei silberne Haifische als bleibende Erinnerung an ihren Ausflug in die Gastronomie. Jetzt beschäftigt sich die Frau, die im Sternzeichen der Waage geboren ist, mit Haaren, Farben und Make-up in allen Nuancen. In ihrem begehbaren Kleiderschrank gibt es fast alles, was das Frauen-Herz begehrt – vor allem unzählige Jacken. Eine lederne in schwarz, die ihre Mama im Alter von 20 Jahren trug, hat Lisa vor Kurzem mit Micky Maus und einem Porträt des Trickfilmzeichners und Filmproduzenten Walt Disney bemalt. Denn eigentlich wollte die Familie zum Geburtstag im Oktober ins Disneyland reisen. Momentan gibt es nur Gassi-Runden mit den Hunden, Katze Mautzi und dem Schweinchen – zur großen Freude aller Nachbarn, die der tierischen Familie unterwegs begegnen. „Maggie ist offen den Menschen gegenüber und liebt es, wenn sie fotografiert wird. Nur beim Autofahren reagiert sie sensibel, das mag sie nicht“, berichtet Lisa zum Abschied.</p><div class="twoclick_social_bookmarks_post_20235 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_20235')){$('.twoclick_social_bookmarks_post_20235').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Schwein%20gehabt%20%C2%BB%20Unterm%20Dach","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.lvz-online.de\/nachrichten\/service\/impressum\/empfehlen-sie-interessante-beitraege-von-lvz-online-in-den-sozialen-netzwerken\/r-impressum-a-130982.html","uri":"https:\/\/untermdach.lvz.de\/schwein-gehabt\/","post_id":20235,"post_title_referrer_track":"Schwein+gehabt","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/" rel="category tag">wohnen im Leipziger Umland</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schwein-gehabt/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://untermdach.lvz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="jb92179e56"  name="jb92179e56"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8b775b31fcf645f68f1e78a4ccf2d48" );document.getElementById("jb92179e56").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='20235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-5" class="widget sidebar-widget widget_text">			<div class="textwidget"><p>Partner von <a href="http://www.rnd-news.de/"><img src="https://untermdach.lvz.de/wp-content/uploads/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></p>
</div>
		</section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>&#8230;Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. &#8222;Unterm Dach&#8220; öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und &#8211;träume anderer Leute.</ul>
</li>
</ul>
<p><a href="https://untermdach.lvz-online.de/ueber/">Mehr erfahren&#8230;</a></p>
</div>
		</section><section id="text-8" class="widget sidebar-widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an</ul>
</li>
</ul>
<p><a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a></p>
</div>
		</section><section id="nav_menu-3" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-14689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14689"><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14690"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14691"><a href="https://untermdach.lvz.de/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692"><a href="https://untermdach.lvz.de/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-14693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14693"><a href="https://untermdach.lvz.de/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14694"><a href="https://untermdach.lvz.de/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14695"><a href="https://untermdach.lvz.de/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-14696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14696"><a href="https://untermdach.lvz.de/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-14697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14697"><a href="https://untermdach.lvz.de/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14698"><a href="https://untermdach.lvz.de/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14699"><a href="https://untermdach.lvz.de/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14700"><a href="https://untermdach.lvz.de/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://untermdach.lvz.de/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14702"><a href="https://untermdach.lvz.de/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14703"><a href="https://untermdach.lvz.de/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://untermdach.lvz.de/wohnen-in-stoetteritz/">Stötteritz</a></li>
</ul></div></section><section id="nav_menu-4" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14708"><a href="https://untermdach.lvz.de/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://untermdach.lvz.de/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://untermdach.lvz.de/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14709"><a href="https://untermdach.lvz.de/single-wohnung/">Singlehaushalte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://untermdach.lvz.de/hipster-style/">Hipster Style</a></li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://untermdach.lvz.de/industrial-design/">Industrial Design</a></li>
<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://untermdach.lvz.de/landhausstil/">Landhausstil</a></li>
<li id="menu-item-14713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14713"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="https://untermdach.lvz.de/shabby-chic/">Shabby Chic</a></li>
</ul></div></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-15123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15123"><a href="https://untermdach.lvz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15124"><a href="https://untermdach.lvz.de/ueber/">Über das Blog</a></li>
<li id="menu-item-16598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16598"><a href="https://untermdach.lvz.de/datenschutzhinweise/">Datenschutzhinweise</a></li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2020 Unterm Dach                <span class="sep"> &ndash; </span>
                Glob Theme von <a href="https://famethemes.com">FameThemes</a>            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4' id='twoclick-social-media-buttons-jquery-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/slick.js?ver=0.1.3' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/sidebar-menu.js?ver=0.1.3' id='glob-sidebar-menu-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/inview.js?ver=0.1.3' id='jquery-inview-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/themes.js?ver=0.1.3' id='glob-themes-js-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/untermdach.lvz.de\/wp-admin\/admin-ajax.php","nonce":"8f25e75f2c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/untermdach.lvz.de\/wp-login.php?redirect_to=https%3A%2F%2Funtermdach.lvz.de%2Fschwein-gehabt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'148213781',post:'20235',tz:'1',srv:'untermdach.lvz.de'} ]);
	_stq.push([ 'clickTrackerInit', '148213781', '20235' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://untermdach.lvz.de/datenschutzhinweise/">Datenschutzhinweisen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
