<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<title>Florales zum Advent › Unterm Dach</title>
<meta name="description" content="Fast täglich steht André Radke in der Küche, um den Redakteuren, Mitarbeitern sowie vielen Geschäftsleuten von auswärts im LVZ-Medienhaus ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://untermdach.lvz.de/florales-zum-advent/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="https://untermdach.lvz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="https://untermdach.lvz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Florales zum Advent Kommentar-Feed" href="https://untermdach.lvz.de/florales-zum-advent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/untermdach.lvz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://untermdach.lvz.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/style.css' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #fa4c2a;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #fa4c2a;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #fa4c2a;
                border-color : #fa4c2a;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #fa4c2a;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #fa4c2a;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #fa4c2a;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/classie.js'></script>
<link rel='https://api.w.org/' href='https://untermdach.lvz.de/wp-json/' />
<link rel='prev' title='Früher leckere Törtchen, heute Fitness für die Seele' href='https://untermdach.lvz.de/frueher-leckere-toertchen-heute-fitness-fuer-die-seele/' />
<link rel='shortlink' href='https://wp.me/pa1TaR-4KP' />
<link rel="alternate" type="application/json+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fflorales-zum-advent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fflorales-zum-advent%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Unterm Dach"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Florales zum Advent"/>
<meta property="og:url" content="https://untermdach.lvz.de/florales-zum-advent/"/>
<meta property="og:image" content="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290.jpg"/>
<meta property="og:description" content="Fast täglich steht André Radke in der Küche, um den Redakteuren, Mitarbeitern sowie vielen Geschäftsleuten von auswärts im LVZ-Medienhaus eine leckere Mittagsmahlzeit zu kreieren. Auch in seiner Freizeit ist der 39-jährige gelernte Koch und Caterer kreativ – bei einem Rundgang durch seine Ladenwohnung in Lindenau erzählt der gebürtige Leipziger von seinen Leidenschaften.

Seit dem Sommer leb ..."/>
<!-- /OpenGraph Tags -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #b7b7b7;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #000000;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #000000;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="32x32" />
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
<meta name="msapplication-TileImage" content="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
			<style type="text/css" id="wp-custom-css">
				#jp-carousel-comment-form {display: none;}
.jp-carousel-image-meta {display: none;}
.jp-carousel-comments {display: none;}
#jp-carousel-comments-loading {display: none !important;}			</style>
		
<!-- IVW + Werbemittel - Anfang -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/untermdach', [[800, 250], [728, 90]], 'div-gpt-ad-billsb').addService(googletag.pubads());
    googletag.defineSlot('/65121655/untermdach', [300, 250], 'div-gpt-ad-rec').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- IVW + Werbemittel - Ende -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTZ8WX3');</script>
<!-- End Google Tag Manager -->	

</head>
<body class="post-template-default single single-post postid-18279 single-format-standard wp-custom-logo">
 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTZ8WX3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"lvz_ext_property_untermdach", // code 
"sv":"in", // Es wird eine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://untermdach.lvz.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-hauptmenue-container"><ul><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title hide-tagline">
                    <div class="site-logo">
                <a href="https://untermdach.lvz.de/" class="custom-logo-link" rel="home"><img width="230" height="149" src="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" class="custom-logo" alt="Unterm Dach" data-attachment-id="10700" data-permalink="https://untermdach.lvz.de/logo_untermdach/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-orig-size="230,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_untermdach" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" /></a>            </div>
                    </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/florales-zum-advent/" rel="bookmark" title="Florales zum Advent">Florales zum Advent</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/frueher-leckere-toertchen-heute-fitness-fuer-die-seele/" rel="bookmark" title="Früher leckere Törtchen, heute Fitness für die Seele">Früher leckere Törtchen, heute Fitness für die Seele</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/frau-mit-herz/" rel="bookmark" title="Frau mit Herz">Frau mit Herz</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/mann-mit-schal-und-hut/" rel="bookmark" title="Mann mit Schal und Hut">Mann mit Schal und Hut</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-18279" class="post-18279 post type-post status-publish format-standard has-post-thumbnail hentry category-single-wohnung category-wohnen-in-lindenau">
	<header class="entry-header">
		<h1 class="entry-title">Florales zum Advent</h1>                <div class="entry-meta">
                    <span class="author vcard"><a class="url fn n" href="https://untermdach.lvz.de/author/regina/">Regina Katzer</a></span><span class="posted-on"><time class="entry-date published" datetime="2019-11-15T00:01:56+01:00">15. November 2019</time><time class="updated" datetime="2019-11-14T18:51:25+01:00">14. November 2019</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://untermdach.lvz.de/florales-zum-advent/#respond">0</a></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="700" height="290" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" srcset="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290.jpg 700w, https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290-260x108.jpg 260w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="18284" data-permalink="https://untermdach.lvz.de/florales-zum-advent/andre290/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290.jpg" data-orig-size="700,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572444206&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290-260x108.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre290.jpg" />            </div>
        	<div class="entry-content">
		<p>Fast täglich steht André Radke in der Küche, um den Redakteuren, Mitarbeitern sowie vielen Geschäftsleuten von auswärts im LVZ-Medienhaus eine leckere Mittagsmahlzeit zu kreieren. Auch in seiner Freizeit ist der 39-jährige gelernte Koch und Caterer kreativ – bei einem Rundgang durch seine Ladenwohnung in <a href="https://untermdach.lvz.de/wohnen-in-lindenau/" target="_blank" rel="noopener" title="Lindenau">Lindenau</a> erzählt der gebürtige Leipziger von seinen Leidenschaften.</p>
<p>Seit dem Sommer lebt und arbeitet der Künstler, der schon viele Jahre unter dem Namen <a href="http://www.etcetera23.de/" target="_blank" rel="noopener noreferrer">„etcetera23“</a> zeichnet, malt und Radierungen anfertigt, in der 80 Quadratmeter großen Atelierwohnung. In seinem Wohnzimmer, das der Hausherr seine „Lounge Area“ nennt, hängt über der Couch ein selbstgemaltes Acrylbild mit dem Titel „Honigwabe“ aus dem Jahr 2017. In der Stube schmiedet der kreative Kopf auch Pläne für Linoldruck-Workshops, deren Teilnehmer anschließend in der Küche des Feinschmeckers verköstigt werden.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/florales-zum-advent\/"}' id='gallery-1' class='gallery galleryid-18279 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1594.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1594-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18289" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1594/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1594.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442661&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1594-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1594-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1588.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1588-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18287" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1588/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1588.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442506&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1588-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1588-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1591.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1591-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18288" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1591/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1591.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442575&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1591-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1591-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1581.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1581-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18286" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1581/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1581.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442322&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1581-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1581-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1595.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1595-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18290" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1595/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1595.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442716&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1595-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1595-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1600.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1600-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18291" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1600-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1600.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442754&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1600-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1600-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1602.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1602-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18292" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1602/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1602.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442766&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1602-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1602-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/kueche-1.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/kueche-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18320" data-permalink="https://untermdach.lvz.de/florales-zum-advent/kueche-10/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/kueche-1.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442748&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/kueche-1-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/kueche-1-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1605.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1605-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18293" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1605-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1605.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442784&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1605-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1605-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1608.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1608-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18294" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1608/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1608.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572442846&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1608-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1608-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1613.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1613-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18295" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1613/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1613.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443012&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1613-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1613-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1622.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1622-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18299" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1622/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1622.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443142&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1622-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1622-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1615.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1615-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18296" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1615/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1615.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443031&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1615-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1615-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1619.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1619-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18298" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1619/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1619.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443096&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1619-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1619-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1616.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1616-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18297" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1616/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1616.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443062&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;155&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1616-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1616-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1633.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1633-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18305" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1633/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1633.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443264&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1633-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1633-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1627.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1627-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18301" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1627/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1627.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443221&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1627-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1627-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1628.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1628-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18302" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1628/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1628.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443231&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1628-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1628-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1624.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1624-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18300" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1624-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1624.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443202&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1624-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1624-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1631.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1631-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18304" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1631/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1631.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443250&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1631-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1631-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1637.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1637-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18306" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1637/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1637.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443308&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1637-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1637-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1629.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1629-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18303" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1629/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1629.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443237&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1629-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1629-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1639.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1639-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18307" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1639/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1639.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443329&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1639-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1639-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1645.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1645-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18309" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1645/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1645.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443408&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1645-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1645-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1642.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1642-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18308" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1642/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1642.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443374&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1642-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1642-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1649.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1649-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18310" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1649/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1649.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443441&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1649-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1649-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1650.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1650-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18311" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1650/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1650.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443454&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1650-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1650-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1658.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1658-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18313" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1658/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1658.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443630&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1658-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1658-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1654.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1654-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18312" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1654/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1654.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443558&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1654-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1654-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1660.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1660-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18314" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1660/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1660.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443691&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1660-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1660-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1663.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1663-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18315" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1663/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1663.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443750&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1663-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1663-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1676.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1676-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18317" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1676/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1676.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443932&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1676-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1676-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1668.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1668-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18316" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1668/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1668.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443791&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1668-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1668-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/gesteck.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/gesteck-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18319" data-permalink="https://untermdach.lvz.de/florales-zum-advent/gesteck/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/gesteck.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443864&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/gesteck-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/gesteck-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/andre.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18285" data-permalink="https://untermdach.lvz.de/florales-zum-advent/andre/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572444206&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1680.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1680-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18318" data-permalink="https://untermdach.lvz.de/florales-zum-advent/dsc_1680-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1680.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572443971&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Willkommen bei André Radke in Lindenau (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1680-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/11/DSC_1680-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Paradies mit über 40 Gewürzen</h2>
<p>„Als Koch hast du in deiner eigenen Küche alle Tools da. Hier fehlt es an nichts“, sagt André und zeigt mir die Gläser mit 40 verschiedenen Gewürzen, die er auf seinen Reisen in über 60 Länder der Erde, unter anderem als Smutje auf Kreuzfahrtschiffen, gesammelt hat. Im vergangenen Jahr war der Weltenbummler in Indien unterwegs und habe „die Augen offen gehalten, um Neues zu entdecken“, schildert er. Die Lampen aus Bast und die Tapete im Steinziegel-Look machen den schmalen Raum gemütlich. Sein transportabler Tisch ist ein ehemaliges Schwerlastregal, das der Hausherr mit den goldenen (Künstler-)Händen einfach mit Rädern ausgestattet hat. So kann der Esstisch, auf dem der Caterer auch geschmackvolle Buffets aufbauen kann, mühelos in den Laden gefahren werden. Die bei ebay erstandenen Lochwände aus Metall eigneten sich prima für die Aufhängung der Küchenutensilien ebenso wie fürs Atelier im vorderen Teil der Erdgeschosswohnung.</p>
<h2>Küche in 360 Grad</h2>
<div class="wpps_container" style="margin: 10px auto; width: 560px; max-width: 100%;"><a href="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre_kueche360.jpg?height=315px&amp;segments=100&amp;rings=100&amp;hide_link=0&amp;autoload=1&amp;anim_after=-1&amp;anim_speed=2rpm&amp;vertical_anim_speed=2rpm&amp;vertical_anim_target=0&amp;navbar=1&amp;overlay_img=&amp;overlay_position=bottom+left&amp;min_fov=30&amp;max_fov=90&amp;zoom_level=0&amp;long=0&amp;lat=0&amp;tilt_up_max=90&amp;tilt_down_max=90&amp;min_long=0&amp;max_long=360&amp;reverse_anim=1&amp;xmp=1&amp;smooth_user_moves=1&amp;scroll_to_zoom=1&amp;zoom_speed=1&amp;eyes_offset=5&amp;full_width=default&amp;full_height=default&amp;cropped_width=default&amp;cropped_height=default&amp;cropped_x=default&amp;cropped_y=default&amp;horizontal_fov=360&amp;vertical_fov=180" style="display: block; padding: 5px; background-color: #3D3D3D; color: #FFFFFF;">WP Photo Sphere (Hereinspaziert in Andrés Küchenreich.)</a><div style="position: relative; box-sizing: content-box;"></div></div>
<p>&nbsp;</p>
<p>Viele Gestaltungsideen, die André in der neuen Bleibe umgesetzt hat, stammen von seiner Schwester Jenny, die als Gestalterin für visuelles Marketing ein gutes „Deko-Auge“ habe, so der Bruder. Vor einiger Zeit hatten die Geschwister eine Woche Urlaub genommen, um gemeinsam weihnachtliche und zeitlos schöne Gestecke zu bauen, die zum Kauf angeboten werden. „Unsere Arbeiten werden von Jahr zu Jahr schöner. In Leipzig wächst so vieles, man muss es nur sehen. Meine neueste Entdeckung war ein Butternussbaum“, plaudert der junge Mann. Bevor die pflanzlichen Lieblingsstücke ins Regal wandern, sind viele Arbeitsschritte nötig. Die Disteln, Baumpilze, Haselnüsse und Blütenblätter werden gewaschen, im Dörrautomaten getrocknet und die Rinde wird im Ofen wärmebehandelt, damit sie später abgeschliffen werden kann. Später „erblühen“ sie in unterschiedlichen Farben, Formen und Kreationen.</p>
<h2>Atelier im Panorama</h2>
<div class="wpps_container" style="margin: 10px auto; width: 560px; max-width: 100%;"><a href="https://untermdach.lvz.de/wp-content/uploads/2019/11/andre_atelier360.jpg?height=315px&amp;segments=100&amp;rings=100&amp;hide_link=0&amp;autoload=1&amp;anim_after=-1&amp;anim_speed=2rpm&amp;vertical_anim_speed=2rpm&amp;vertical_anim_target=0&amp;navbar=1&amp;overlay_img=&amp;overlay_position=bottom+left&amp;min_fov=30&amp;max_fov=90&amp;zoom_level=0&amp;long=0&amp;lat=0&amp;tilt_up_max=90&amp;tilt_down_max=90&amp;min_long=0&amp;max_long=360&amp;reverse_anim=1&amp;xmp=1&amp;smooth_user_moves=1&amp;scroll_to_zoom=1&amp;zoom_speed=1&amp;eyes_offset=5&amp;full_width=default&amp;full_height=default&amp;cropped_width=default&amp;cropped_height=default&amp;cropped_x=default&amp;cropped_y=default&amp;horizontal_fov=360&amp;vertical_fov=180" style="display: block; padding: 5px; background-color: #3D3D3D; color: #FFFFFF;">WP Photo Sphere (Hereinspaziert in Andrés Laden.)</a><div style="position: relative; box-sizing: content-box;"></div></div>
<p>Bald nun ist Weihnachtszeit! Am 23. November sind Jenny und André, die sich die <a href="http://www.unspokenwords.de/firlefanzen/" target="_blank" rel="noopener noreferrer">Firlefanze</a> nennen, mit ihren dekorativen Schmuckstücken im Porta-Möbelmarkt auf der Alten Messe an ihrem Verkaufsstand zu erleben. Und eine Woche später, vom 29. November bis 1. Dezember, stehen die beiden auf dem Adventsmarkt am Gohliser Schlösschen, um ihre floralen Weihnachtsgestecke unter die Leute zu bringen.</p><div class="twoclick_social_bookmarks_post_18279 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_18279')){$('.twoclick_social_bookmarks_post_18279').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Florales%20zum%20Advent%20%C2%BB%20Unterm%20Dach","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.lvz-online.de\/nachrichten\/service\/impressum\/empfehlen-sie-interessante-beitraege-von-lvz-online-in-den-sozialen-netzwerken\/r-impressum-a-130982.html","uri":"https:\/\/untermdach.lvz.de\/florales-zum-advent\/","post_id":18279,"post_title_referrer_track":"Florales+zum+Advent","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://untermdach.lvz.de/single-wohnung/" rel="category tag">Single Wohnung</a> <a href="https://untermdach.lvz.de/wohnen-in-lindenau/" rel="category tag">wohnen in Lindenau</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/florales-zum-advent/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://untermdach.lvz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="a01e96b798"  name="a01e96b798"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a89f0525b9ac09639ca0fbd492c937d6" );document.getElementById("a01e96b798").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-5" class="widget sidebar-widget widget_text">			<div class="textwidget"><p>Partner von <a href="http://www.rnd-news.de/"><img src="https://untermdach.lvz.de/wp-content/uploads/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></p>
</div>
		</section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>&#8230;Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. &#8222;Unterm Dach&#8220; öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und &#8211;träume anderer Leute.</ul>
</li>
</ul>
<p><a href="https://untermdach.lvz-online.de/ueber/">Mehr erfahren&#8230;</a></p>
</div>
		</section><section id="text-8" class="widget sidebar-widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an</ul>
</li>
</ul>
<p><a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a></p>
</div>
		</section><section id="nav_menu-3" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-14689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14689"><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14690"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14691"><a href="https://untermdach.lvz.de/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692"><a href="https://untermdach.lvz.de/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-14693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14693"><a href="https://untermdach.lvz.de/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14694"><a href="https://untermdach.lvz.de/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14695"><a href="https://untermdach.lvz.de/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-14696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14696"><a href="https://untermdach.lvz.de/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-14697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14697"><a href="https://untermdach.lvz.de/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14698"><a href="https://untermdach.lvz.de/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14699"><a href="https://untermdach.lvz.de/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14700"><a href="https://untermdach.lvz.de/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://untermdach.lvz.de/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14702"><a href="https://untermdach.lvz.de/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14703"><a href="https://untermdach.lvz.de/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://untermdach.lvz.de/wohnen-in-stoetteritz/">Stötteritz</a></li>
</ul></div></section><section id="nav_menu-4" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14708"><a href="https://untermdach.lvz.de/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://untermdach.lvz.de/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://untermdach.lvz.de/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14709"><a href="https://untermdach.lvz.de/single-wohnung/">Singlehaushalte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://untermdach.lvz.de/hipster-style/">Hipster Style</a></li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://untermdach.lvz.de/industrial-design/">Industrial Design</a></li>
<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://untermdach.lvz.de/landhausstil/">Landhausstil</a></li>
<li id="menu-item-14713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14713"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="https://untermdach.lvz.de/shabby-chic/">Shabby Chic</a></li>
</ul></div></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-15123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15123"><a href="https://untermdach.lvz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15124"><a href="https://untermdach.lvz.de/ueber/">Über das Blog</a></li>
<li id="menu-item-16598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16598"><a href="https://untermdach.lvz.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2019 Unterm Dach                <span class="sep"> &ndash; </span>
                Glob Theme von <a href="https://famethemes.com">FameThemes</a>            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/slick.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/sidebar-menu.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/inview.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/themes.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/untermdach.lvz.de\/wp-admin\/admin-ajax.php","nonce":"ad71a68007","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/untermdach.lvz.de\/wp-login.php?redirect_to=https%3A%2F%2Funtermdach.lvz.de%2Fflorales-zum-advent%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/wp-photo-sphere/lib/three.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/wp-photo-sphere/lib/photo-sphere-viewer.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/wp-photo-sphere/wp-photo-sphere.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'148213781',post:'18279',tz:'1',srv:'untermdach.lvz.de'} ]);
	_stq.push([ 'clickTrackerInit', '148213781', '18279' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wir bieten Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Dieses finanziert sich durch Werbung und Digitalabonnements. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://untermdach.lvz.de/datenschutzerklaerung/">Datenschutzerklärung</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>

<!-- Dynamic page generated in 0.810 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-15 07:33:54 -->

<!-- super cache -->