<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<title>Elvis lebt! › Unterm Dach</title>
<meta name="description" content="„Wem&#039;s zu wohl ist, der zieht nach Gohlis“, so ein bekanntes Sprichwort: Hereinspaziert bei Werner David alias „L.viss“ in seine ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://untermdach.lvz.de/elvis-lebt/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript">var trackerAjaxUrl="https://untermdach.lvz.de/wp-admin/admin-ajax.php"; var trackerNonce="d0c49ed7d5";</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="https://untermdach.lvz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="https://untermdach.lvz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Elvis lebt! Kommentar-Feed" href="https://untermdach.lvz.de/elvis-lebt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/untermdach.lvz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://untermdach.lvz.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/style.css' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #fa4c2a;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #fa4c2a;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #fa4c2a;
                border-color : #fa4c2a;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #fa4c2a;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #fa4c2a;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #fa4c2a;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/mainwp-child/js/tracker.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/classie.js'></script>
<link rel='https://api.w.org/' href='https://untermdach.lvz.de/wp-json/' />
<link rel='prev' title='Grünes Wohnzimmer in der Heide' href='https://untermdach.lvz.de/gruenes-wohnzimmer-in-der-heide/' />
<link rel='shortlink' href='https://wp.me/pa1TaR-4pJ' />
<link rel="alternate" type="application/json+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Felvis-lebt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Felvis-lebt%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Unterm Dach"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Elvis lebt!"/>
<meta property="og:url" content="https://untermdach.lvz.de/elvis-lebt/"/>
<meta property="og:image" content="https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290.jpg"/>
<meta property="og:description" content="„Wem&#039;s zu wohl ist, der zieht nach Gohlis“, so ein bekanntes Sprichwort: Hereinspaziert bei Werner David alias „L.viss“ in seine Drei-Zimmer-Wohnung im Stadtteil Gohlis, wo der 68-Jährige seit zwölf Jahren, umgeben von seiner satirischen Kunst, lebt.
Aufgewachsen in der DDR
Geboren und aufgewachsen im Leipziger Osten, in der Nähe des Elsaparks, hat der bei VEB Interdruck gelernte Offset-Druc ..."/>
<!-- /OpenGraph Tags -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="32x32" />
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
<meta name="msapplication-TileImage" content="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
			<style type="text/css" id="wp-custom-css">
				#jp-carousel-comment-form {display: none;}
.jp-carousel-image-meta {display: none;}
.jp-carousel-comments {display: none;}
#jp-carousel-comments-loading {display: none !important;}			</style>
		
<!-- IVW + Werbemittel - Anfang -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/untermdach', [[800, 250], [728, 90]], 'div-gpt-ad-billsb').addService(googletag.pubads());
    googletag.defineSlot('/65121655/untermdach', [300, 250], 'div-gpt-ad-rec').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- IVW + Werbemittel - Ende -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTZ8WX3');</script>
<!-- End Google Tag Manager -->	

</head>
<body class="post-template-default single single-post postid-16971 single-format-standard wp-custom-logo">
 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTZ8WX3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"lvz_ext_property_untermdach", // code 
"sv":"in", // Es wird eine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://untermdach.lvz.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-hauptmenue-container"><ul><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title hide-tagline">
                    <div class="site-logo">
                <a href="https://untermdach.lvz.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="149" src="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" class="custom-logo" alt="Unterm Dach" itemprop="logo" data-attachment-id="10700" data-permalink="https://untermdach.lvz.de/logo_untermdach/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-orig-size="230,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_untermdach" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" /></a>            </div>
                    </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/elvis-lebt/" rel="bookmark" title="Elvis lebt!">Elvis lebt!</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/gruenes-wohnzimmer-in-der-heide/" rel="bookmark" title="Grünes Wohnzimmer in der Heide">Grünes Wohnzimmer in der Heide</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/mini-huendchen-und-viel-luxus/" rel="bookmark" title="Mini-Hündchen und viel Luxus">Mini-Hündchen und viel Luxus</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/darfs-ein-bisschen-knigge-sein/" rel="bookmark" title="Darf&#8217;s ein bisschen Knigge sein?">Darf&#8217;s ein bisschen Knigge sein?</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-16971" class="post-16971 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-in-gohlis">
	<header class="entry-header">
		<h1 class="entry-title">Elvis lebt!</h1>                <div class="entry-meta">
                    <span class="author vcard"><a class="url fn n" href="https://untermdach.lvz.de/author/regina/">Regina Katzer</a></span><span class="posted-on"><time class="entry-date published" datetime="2019-05-03T00:01:26+02:00">3. Mai 2019</time><time class="updated" datetime="2019-05-02T21:52:47+02:00">2. Mai 2019</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://untermdach.lvz.de/elvis-lebt/#respond">0</a></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="700" height="290" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" srcset="https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290.jpg 700w, https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290-260x108.jpg 260w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="17001" data-permalink="https://untermdach.lvz.de/elvis-lebt/wernerdavid290/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290.jpg" data-orig-size="700,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556564184&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290-260x108.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/WernerDavid290.jpg" />            </div>
        	<div class="entry-content">
		<p>„Wem&#8217;s zu wohl ist, der zieht nach <a href="https://untermdach.lvz.de/wohnen-in-gohlis/" target="_blank" rel="noopener" title="Gohlis">Gohlis</a>“, so ein bekanntes Sprichwort: Hereinspaziert bei Werner David alias „L.viss“ in seine Drei-Zimmer-Wohnung im Stadtteil Gohlis, wo der 68-Jährige seit zwölf Jahren, umgeben von seiner satirischen Kunst, lebt.</p>
<h2>Aufgewachsen in der DDR</h2>
<p>Geboren und aufgewachsen im Leipziger Osten, in der Nähe des Elsaparks, hat der bei VEB Interdruck gelernte Offset-Drucker 20 Jahre lang in der Margaretenstraße gewohnt. „Die Wohnung habe ich selber ausgebaut, Fußboden verlegt und natürlich auch renoviert. Als das Haus Ende der Achtzigerjahre verfiel, bekam ich eine Vier-Raum-Wohnung mit einem sechs Meter langen Balkon in <a href="https://untermdach.lvz.de/wohnen-in-gruenau/" target="_blank" rel="noopener" title="Grünau">Grünau</a> angeboten und zog um“, erzählt der Satirezeichner am Küchentisch.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/elvis-lebt\/"}' id='gallery-1' class='gallery galleryid-16971 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2209.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2209-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16973" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2209/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2209.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556561915&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2209-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2209-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2210.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2210-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16974" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2210-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2210.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556561924&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2210-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2210-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2211.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2211-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16975" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2211/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2211.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556561931&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;195&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2211-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2211-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2214.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2214-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16976" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2214/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2214.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556561969&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2214-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2214-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2223.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2223-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16978" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2223-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2223.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562042&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2223-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2223-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2215.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2215-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16977" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2215/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2215.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556561976&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;270&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2215-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2215-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2232.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2232-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16980" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2232/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2232.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562114&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2232-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2232-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2245.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2245-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16981" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2245/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2245.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562226&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2245-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2245-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2248.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2248-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16983" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2248/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2248.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562534&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2248-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2248-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2246.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2246-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16982" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2246-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2246.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562508&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2246-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2246-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2254.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2254-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16984" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2254/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2254.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562691&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2254-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2254-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2259.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2259-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16986" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2259/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2259.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562729&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2259-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2259-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2268.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2268-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16991" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2268/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2268.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563002&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;82&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2268-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2268-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2261.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2261-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16987" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2261/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2261.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562819&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2261-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2261-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2262.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2262-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16988" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2262/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2262.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562866&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2262-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2262-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2263.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2263-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16989" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2263/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2263.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562956&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2263-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2263-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2264.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16990" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2264/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2264.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562966&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2264-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2264-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2255.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2255-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16985" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2255-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2255.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562704&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2255-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2255-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2273.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2273-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16992" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2273/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2273.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563074&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2273-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2273-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2275.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2275-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16993" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2275-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2275.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563202&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2275-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2275-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2280.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2280-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="16996" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2280/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2280.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563802&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2280-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2280-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2277.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2277-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16994" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2277/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2277.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563733&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2277-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2277-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2295.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2295-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="17000" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2295-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2295.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556564077&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2295-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2295-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2291.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2291-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16999" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2291/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2291.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563920&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2291-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2291-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2278.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2278-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16995" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2278-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2278.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563744&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2278-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2278-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2288.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2288-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16998" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2288/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2288.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563898&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2288-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2288-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2284.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2284-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16997" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2284-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2284.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556563853&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2284-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2284-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2226.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2226-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-attachment-id="16979" data-permalink="https://untermdach.lvz.de/elvis-lebt/dsc_2226-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2226.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556562071&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0769230769231&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Werner David (Foto: Regina Katzer)" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2226-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/05/DSC_2226-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Vom Drucker zum Gewerkschafter</h2>
<p>Ende 1990 gehört David zu den ersten Arbeitern der ehemals größten Druckerei der DDR, die entlassen werden. Sein Engagement in der Gewerkschaft beschert ihm einen neuen Broterwerb als Gewerkschaftssekretär bei der IG Medien. Er reist herum, debattiert und gibt Betriebsräten wichtige Ratschläge für ihre Arbeit. Irgendwann ging es in die Altersteilzeit und im 60. Lebensjahr war Schluss damit. „Jetzt kann ich mich voll und ganz meiner Zeichnerei widmen“, sagt der Vater dreier erwachsener Kinder.</p>
<h2>Eulenspiegel, HAZ und LVZ</h2>
<p>Die bildende Kunst gehört schon immer zu seinem Leben: Ende der Siebzigerjahre hat David an der Hochschule für Grafik und Buchkunst Leipzig zwei Jahre lang die Abendschule besucht, nachdem ihm ohne Abitur das Direktstudium verwehrt wurde. Der Eulenspiegel Verlag veröffentlichte 1977 seine erste Karikatur. Die erste Ausstellung wurde 1988 in der Leipziger Galerie P gezeigt. Noch zu DDR-Zeiten beteiligte er sich weltweit an Wettbewerben und gewann mit seinen bissigen Arbeiten zwei Preise im damaligen Jugoslawien. Abholen durfte er sie allerdings nicht. Hierzulande war David auf der Humorseite der Leipziger Volkszeitung präsent, auch die Hannoversche Allgemeine Zeitung druckte seine satirischen Ergüsse. „Als das Handelsblatt sein Interesse bekundete, musste ich damals wegen eines fehlenden Faxes leider absagen“, erzählt er schmunzelnd.</p>
<h2>Lieblingsschauplatz Moritzbastei</h2>
<p>„Am liebsten stelle ich aber nach wie vor in der Moritzbastei im Café Barbakane aus“, plaudert der Künstler mit dem ungewöhnlichen Signum „L.viss“. Eine sogenannte Elvistolle, die David 1965 trug, brachte ihm den Spitznamen des weltberühmten Rock&#8217;n&#8217;Rollers ein. Als der technikverliebte Zeichner viele Jahre später seine erste E-Mail-Adresse am Rechner generierte, war der Name leider schon besetzt. Der Satiriker machte einfach ein L.viss daraus und sein Künstlername stand fest.</p>
<h2>SpongeBob, Karlo &amp; Co.</h2>
<p>Seine Lieblingscartoons sind der charmante Schwammkopf <a href="https://www.lvz.de/Nachrichten/Medien/20-Jahre-Spongebob-Der-Schwammkopf-ist-gar-nicht-unbedingt-fuer-Kinder-da" target="_blank" rel="noopener noreferrer">SpongeBob</a> aus der gleichnamigen US-amerikanischen Zeichentrickserie, Kater Karlo, dem bekanntesten Gegenspieler von Mickey Maus und Ferkel aus Disneys Winnie Puuh. In seiner 70 Quadratmeter großen Wohnung entdecke ich die drei Comic-Helden als Figuren staubgeschützt unter gläsernen Gefäßen.<br />
In der grünen Stube, in der große Pflanzen gedeihen, bewahrt er auch seine Musiksammlung mit circa 2000 Tonträgern auf – von Janis Choplin bis Jimi Hendrix. An der Wand hängt ein Cartoon von Bob Dylan in Öl – natürlich vom Meister David persönlich.</p>
<p>Entscheidend für die Wahl der Gohliser Wohnung sei allerdings der Blick vom Balkon in die grüne, verwilderte Oase hinterm Haus gewesen. Das Insektenhotel mit 15 „Appartements“ ist mittlerweile voll belegt, und wenn der Bewohner am Tisch mit Aussicht Platz nimmt, geht es ihm richtig gut.<br />
In diesem Jahr feiert die <a href="https://www.lachmesse.de/" target="_blank" rel="noopener noreferrer">Leipziger Lachmesse</a> vom 20. bis 27. Oktober ihre 29. Auflage, und dann strahlt auch wieder das von ihm entworfene Logo auf allen Plakaten des bekannten Europäischen Humor- und Satirefestivals.</p><div class="twoclick_social_bookmarks_post_16971 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_16971')){$('.twoclick_social_bookmarks_post_16971').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Elvis%20lebt%21%20%C2%BB%20Unterm%20Dach","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.lvz-online.de\/nachrichten\/service\/impressum\/empfehlen-sie-interessante-beitraege-von-lvz-online-in-den-sozialen-netzwerken\/r-impressum-a-130982.html","uri":"https:\/\/untermdach.lvz.de\/elvis-lebt\/","post_id":16971,"post_title_referrer_track":"Elvis+lebt%21","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://untermdach.lvz.de/wohnen-in-gohlis/" rel="category tag">wohnen in Gohlis</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elvis-lebt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://untermdach.lvz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="f65b5acfeb"  name="f65b5acfeb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae6b9d93ded7fed70c1e4ae0dcbc79fb" );document.getElementById("f65b5acfeb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16971' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-5" class="widget sidebar-widget widget_text">			<div class="textwidget"><p>Partner von <a href="http://www.rnd-news.de/"><img src="https://untermdach.lvz.de/wp-content/uploads/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></p>
</div>
		</section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>&#8230;Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. &#8222;Unterm Dach&#8220; öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und &#8211;träume anderer Leute.</ul>
</li>
</ul>
<p><a href="https://untermdach.lvz-online.de/ueber/">Mehr erfahren&#8230;</a></p>
</div>
		</section><section id="text-8" class="widget sidebar-widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an</ul>
</li>
</ul>
<p><a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a></p>
</div>
		</section><section id="nav_menu-3" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-14689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14689"><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14690"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14691"><a href="https://untermdach.lvz.de/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692"><a href="https://untermdach.lvz.de/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-14693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14693"><a href="https://untermdach.lvz.de/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14694"><a href="https://untermdach.lvz.de/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14695"><a href="https://untermdach.lvz.de/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-14696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14696"><a href="https://untermdach.lvz.de/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-14697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14697"><a href="https://untermdach.lvz.de/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14698"><a href="https://untermdach.lvz.de/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14699"><a href="https://untermdach.lvz.de/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14700"><a href="https://untermdach.lvz.de/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://untermdach.lvz.de/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14702"><a href="https://untermdach.lvz.de/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14703"><a href="https://untermdach.lvz.de/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://untermdach.lvz.de/wohnen-in-stoetteritz/">Stötteritz</a></li>
</ul></div></section><section id="nav_menu-4" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14708"><a href="https://untermdach.lvz.de/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://untermdach.lvz.de/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://untermdach.lvz.de/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14709"><a href="https://untermdach.lvz.de/single-wohnung/">Singlehaushalte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://untermdach.lvz.de/hipster-style/">Hipster Style</a></li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://untermdach.lvz.de/industrial-design/">Industrial Design</a></li>
<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://untermdach.lvz.de/landhausstil/">Landhausstil</a></li>
<li id="menu-item-14713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14713"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="https://untermdach.lvz.de/shabby-chic/">Shabby Chic</a></li>
</ul></div></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-15123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15123"><a href="https://untermdach.lvz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15124"><a href="https://untermdach.lvz.de/ueber/">Über das Blog</a></li>
<li id="menu-item-16598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16598"><a href="https://untermdach.lvz.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2019 Unterm Dach                <span class="sep"> &ndash; </span>
                Glob Theme von <a href="https://famethemes.com">FameThemes</a>            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/slick.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/sidebar-menu.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/inview.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/themes.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/untermdach.lvz.de\/wp-admin\/admin-ajax.php","nonce":"0e6617b1f9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/untermdach.lvz.de\/wp-login.php?redirect_to=https%3A%2F%2Funtermdach.lvz.de%2Felvis-lebt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'148213781',post:'16971',tz:'2',srv:'untermdach.lvz.de'} ]);
	_stq.push([ 'clickTrackerInit', '148213781', '16971' ]);
</script>
</body>
</html>
