<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<title>Ehemalige Werkstatt ist ihr Zuhause › Unterm Dach</title>
<meta name="description" content="Vor einem Jahr lernte ich die Bewohner der Güterstraße 3 (G3) kennen, die damals hinterm Leipziger Hauptbahnhof in einem Haus ohne fließend ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="https://untermdach.lvz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="https://untermdach.lvz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Ehemalige Werkstatt ist ihr Zuhause Kommentar-Feed" href="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/untermdach.lvz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://untermdach.lvz.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/style.css' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #fa4c2a;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #fa4c2a;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #fa4c2a;
                border-color : #fa4c2a;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #fa4c2a;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #fa4c2a;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #fa4c2a;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/classie.js'></script>
<link rel='https://api.w.org/' href='https://untermdach.lvz.de/wp-json/' />
<link rel='prev' title='Raachermannel und echte Pyramiden' href='https://untermdach.lvz.de/raachermannel-und-echte-pyramiden/' />
<link rel='shortlink' href='https://wp.me/pa1TaR-4Ox' />
<link rel="alternate" type="application/json+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fehemalige-werkstatt-ist-ihr-zuhause%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Fehemalige-werkstatt-ist-ihr-zuhause%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Unterm Dach"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ehemalige Werkstatt ist ihr Zuhause"/>
<meta property="og:url" content="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/"/>
<meta property="og:image" content="https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290.jpg"/>
<meta property="og:description" content="Vor einem Jahr lernte ich die Bewohner der Güterstraße 3 (G3) kennen, die damals hinterm Leipziger Hauptbahnhof in einem Haus ohne fließend Wasser, Strom und Heizung hausten. Nach der Räumung des Grundstücks zogen die Obdachlosen in eine ehemalige Autowerkstatt in der Berliner Straße 66 und haben bis Mai 2020 erst einmal ein Dach über dem Kopf gefunden.
Punkwerxxkammer für Leipzig
Im Septemb ..."/>
<!-- /OpenGraph Tags -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #b7b7b7;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#fa4c2a;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="32x32" />
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
<meta name="msapplication-TileImage" content="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
			<style type="text/css" id="wp-custom-css">
				#jp-carousel-comment-form {display: none;}
.jp-carousel-image-meta {display: none;}
.jp-carousel-comments {display: none;}
#jp-carousel-comments-loading {display: none !important;}			</style>
		
<!-- IVW + Werbemittel - Anfang -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/untermdach', [[800, 250], [728, 90]], 'div-gpt-ad-billsb').addService(googletag.pubads());
    googletag.defineSlot('/65121655/untermdach', [300, 250], 'div-gpt-ad-rec').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- IVW + Werbemittel - Ende -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTZ8WX3');</script>
<!-- End Google Tag Manager -->	

</head>
<body class="post-template-default single single-post postid-18509 single-format-standard wp-custom-logo">
 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTZ8WX3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"lvz_ext_property_untermdach", // code 
"sv":"in", // Es wird eine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://untermdach.lvz.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-hauptmenue-container"><ul><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title hide-tagline">
                    <div class="site-logo">
                <a href="https://untermdach.lvz.de/" class="custom-logo-link" rel="home"><img width="230" height="149" src="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" class="custom-logo" alt="Unterm Dach" data-attachment-id="10700" data-permalink="https://untermdach.lvz.de/logo_untermdach/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-orig-size="230,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_untermdach" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" /></a>            </div>
                    </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/" rel="bookmark" title="Ehemalige Werkstatt ist ihr Zuhause">Ehemalige Werkstatt ist ihr Zuhause</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/raachermannel-und-echte-pyramiden/" rel="bookmark" title="Raachermannel und echte Pyramiden">Raachermannel und echte Pyramiden</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/bunte-kugeln-und-ein-lichtermeer/" rel="bookmark" title="Bunte Kugeln und ein Lichtermeer">Bunte Kugeln und ein Lichtermeer</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/historisch-wohnen-in-grimma/" rel="bookmark" title="Historisch wohnen in Grimma">Historisch wohnen in Grimma</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-18509" class="post-18509 post type-post status-publish format-standard has-post-thumbnail hentry category-leben-in-einer-wg">
	<header class="entry-header">
		<h1 class="entry-title">Ehemalige Werkstatt ist ihr Zuhause</h1>                <div class="entry-meta">
                    <span class="author vcard"><a class="url fn n" href="https://untermdach.lvz.de/author/regina/">Regina Katzer</a></span><span class="posted-on"><time class="entry-date published" datetime="2019-12-27T00:01:53+01:00">27. Dezember 2019</time><time class="updated" datetime="2019-12-26T20:46:11+01:00">26. Dezember 2019</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/#comments">2</a></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="700" height="290" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" srcset="https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290.jpg 700w, https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290-260x108.jpg 260w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="18512" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/punks290/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290.jpg" data-orig-size="700,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576505736&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das ist die Punker-Wohngemeinschaft hinterm Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das ist die Punker-Wohngemeinschaft hinterm Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290-260x108.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/Punks290.jpg" />            </div>
        	<div class="entry-content">
		<p>Vor einem Jahr lernte ich die Bewohner der <a href="https://untermdach.lvz.de/hauptsache-ein-dach-ueberm-kopf/" target="_blank" rel="noopener noreferrer">Güterstraße 3</a> (G3) kennen, die damals hinterm Leipziger Hauptbahnhof in einem Haus ohne fließend Wasser, Strom und Heizung hausten. Nach der Räumung des Grundstücks zogen die Obdachlosen in eine ehemalige Autowerkstatt in der Berliner Straße 66 und haben bis Mai 2020 erst einmal ein Dach über dem Kopf gefunden.</p>
<h2>Punkwerxxkammer für Leipzig</h2>
<p>Im September 2018 gründeten sie einen Verein, der seit März eingetragen und nunmehr arbeitsfähig ist. Das Motto des Vereins Punkwerxxkammer für Leipzig lautet „von Obdachlosen für Obdachlose“. Die Punks kümmern sich um Menschen, die am Rande der Gesellschaft leben, sammeln Kleiderspenden und wollen demnächst eine Suppenküche anbieten. Der Mitgliedsbeitrag beträgt fünf Euro monatlich und jeder ist willkommen.</p>
<p>Nadine ist die Vereinsvorsitzende und eine echte Leipzigerin, die im Osten mit zwei älteren Brüdern aufgewachsen ist. „Bei uns standen das Trinken, Feiern und der Punkrock auf der Tagesordnung“, erzählt die 31-Jährige. Seit sieben Jahren lebt die trockene Alkoholikerin auf der Straße. Mit Freund Luigi teilt sie sich eine Schlafkabine neben der Kleidersammlung.</p>
<h2>Wohngemeinschaft mit Regeln</h2>
<p>Die Werkstatt-Bewohner haben sich am Bahnhof kennengelernt und nach einer gemeinsamen Unterkunft für sich und ihre Vierbeiner Ausschau gehalten. &#8222;Voraussetzung für alle, die hier wohnen wollen, ist die <a href="https://untermdach.lvz.de/leben-in-einer-wg/" target="_blank" rel="noopener" title="WG">WG</a>-Tauglichkeit“, erklärt Nadine. Die Wohngemeinschaft besteht derzeit aus sechs Männern, zwei Frauen und ihren geliebten Hunden. „Unser Zusammenleben funktioniert deshalb so gut, weil wir uns an Regeln halten“, so die zierliche Frau.</p>
<p>Wir sitzen im Wohnzimmer, eine Wanduhr tickt und sechs Welpen kuscheln vor der Elektroheizung. Sämtliche Möbel sind Spenden von lieben Menschen, die vorbeikommen und Gutes tun. „Neulich kam eine alte Frau aus der Nachbarschaft und brachte uns einen Couchtisch. Was wir momentan dringend suchen, sind ein Elektriker für die alten Leitungen und ein Dachdecker, weil es hier undicht ist“, sagt der 29-jährige Sven. Aber auch Schränke und Regale werden gebraucht.</p>
<p>Nach dem Aufstehen wird der Tag geplant – die Hälfte der Bewohner geht schnorren, die anderen, die eigenes Geld haben, bleiben daheim und erledigen die Haus- und Küchenarbeiten. Bea kümmert sich am Schreibtisch ums Vereinsbüro und erinnert sich: „Ich war vier und mit meiner Mutter am Berliner Alex. Als ich die Punks sah, wusste ich, wenn ich groß bin, möchte ich auch solche Haare haben“, plaudert die 36-Jährige, deren neun Monate alte Enkeltochter vor Kurzem zu Besuch war. Oma Bea hat ihrer Tochter Mariam die Grünauer Wohnung überlassen und wohnt  zusammen mit ihrem Freund in der WG. Matze sitzt allerdings gerade hinter Gittern und kehrt erst im Frühjahr zurück.</p>
<h2>Rundgang durchs neue Heim</h2>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/ehemalige-werkstatt-ist-ihr-zuhause\/"}' id='gallery-1' class='gallery galleryid-18509 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3198.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3198-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18546" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3198-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3198.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506358&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3198-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3198-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3190.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3190-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18541" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3190/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3190.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506115&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3190-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3190-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3193.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3193-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18543" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3193/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3193.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506162&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3193-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3193-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3133.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3133-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18536" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3133/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3133.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576504742&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3133-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3133-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3162.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3162-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18538" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3162/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3162.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576505489&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3162-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3162-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3144.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3144-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18537" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3144/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3144.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576505294&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3144-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3144-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3077.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3077-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18520" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3077-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3077.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503304&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3077-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3077-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3066.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3066-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18518" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3066-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3066.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503152&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3066-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3066-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/badezimmer.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/badezimmer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18514" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/badezimmer-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/badezimmer.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503041&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/badezimmer-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/badezimmer-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3063.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3063-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18517" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3063-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3063.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503114&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3063-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3063-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3060.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3060-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18516" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3060-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3060.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503078&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3060-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3060-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3068.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3068-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18519" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3068-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3068.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503201&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3068-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3068-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3080.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3080-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18521" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3080/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3080.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503341&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3080-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3080-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3095.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3095-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18524" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3095/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3095.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503630&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3095-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3095-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3085.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3085-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18522" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3085/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3085.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503541&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3085-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3085-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3097.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3097-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18525" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3097/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3097.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503651&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3097-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3097-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3056.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3056-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18515" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3056-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3056.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576502911&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3056-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3056-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3093.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3093-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18523" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3093/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3093.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503619&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3093-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3093-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3099.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3099-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18526" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3099/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3099.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503664&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3099-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3099-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3105.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3105-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18527" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3105-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3105.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503743&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3105-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3105-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3108.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3108-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18528" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3108-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3108.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503768&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3108-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3108-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3125.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3125-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18535" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3125/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3125.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576504031&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;260&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3125-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3125-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/punkertresen.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/punkertresen-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18548" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/punkertresen/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/punkertresen.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503706&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/punkertresen-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/punkertresen-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3122.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3122-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18534" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3122/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3122.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503998&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3122-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3122-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3112.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3112-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18529" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3112/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3112.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503823&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3112-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3112-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3114.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3114-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18530" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3114/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3114.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503877&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3114-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3114-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3120.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3120-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18532" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3120/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3120.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503950&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3120-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3120-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3117.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3117-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18531" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3117/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3117.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503920&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3117-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3117-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3121.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3121-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18533" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3121-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3121.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576503960&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3121-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3121-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3195.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3195-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18544" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3195-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3195.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506168&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3195-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3195-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/PunksLVZ.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/PunksLVZ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18549" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/punkslvz/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/PunksLVZ.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576505736&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/PunksLVZ-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/PunksLVZ-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3186.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3186-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18539" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3186-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3186.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506078&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3186-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3186-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3189.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3189-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18540" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3189/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3189.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506109&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3189-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3189-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3191.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3191-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18542" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3191/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3191.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506125&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3191-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3191-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3196.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3196-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18545" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3196/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3196.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506239&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3196-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3196-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3200.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3200-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18547" data-permalink="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/dsc_3200-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3200.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576506392&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Das Vereinsheim der Punker hinterm Leipzgiger Hauptbahnhof (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3200-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/12/DSC_3200-840x556.jpg" /></a>
			</div></figure>
		</div>

<p>Auf dem Rundgang durch das Vereinsheim spüre ich den Stolz der Bewohner auf das Zuhause. Es gibt fließendes Wasser, eine Badewanne und Küche. „Beim Trockenbau haben alle geholfen und Nadine hat die Wände gestrichen“, erzählt Bea und zeigt auf ihren Einhorn-Bademantel, der ein Stück Normalität ausdrückt. Und wie in der G3 haben die Bewohner auch einen Punkertresen, an dem sie abends zusammensitzen, quatschen und laut die Songs von den Bands „Die Ärzte“ und „Die Toten Hosen“ hören. Im November spielte hier sogar die ungarische Punkband „Barackca“, für die eine Bühne gebaut und Technik besorgt wurde. Das kostenlose Livekonzert war am Heiligabend noch Gesprächsthema – nach dem traditionellen Gänsebraten, für den sie alle monatelang gespart haben. „Den Weihnachtsabend verbringen wir familiär in unserem Wohnzimmer. An den Feiertagen stehen die anderen Bedürftigen wieder im Mittelpunkt“, sagt Luigi, der sich um die Kleiderspenden kümmert.</p>
<h2>Spenden willkommen</h2>
<p>Wer der <a href="https://punkwerxxkammer.wixsite.com/pwkg3" target="_blank" rel="noopener noreferrer">Punkwerxxkammer</a> und den Obdachlosen helfen will, kann sich gerne in der Berliner Straße 66 melden.</p><div class="twoclick_social_bookmarks_post_18509 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_18509')){$('.twoclick_social_bookmarks_post_18509').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Ehemalige%20Werkstatt%20ist%20ihr%20Zuhause%20%C2%BB%20Unterm%20Dach","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.lvz-online.de\/nachrichten\/service\/impressum\/empfehlen-sie-interessante-beitraege-von-lvz-online-in-den-sozialen-netzwerken\/r-impressum-a-130982.html","uri":"https:\/\/untermdach.lvz.de\/ehemalige-werkstatt-ist-ihr-zuhause\/","post_id":18509,"post_title_referrer_track":"Ehemalige+Werkstatt+ist+ihr+Zuhause","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://untermdach.lvz.de/leben-in-einer-wg/" rel="category tag">Leben in einer WG</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
<div id="comments" class="comments-area">
			<h2 class="comments-title">
			2 Gedanken zu &#8222;Ehemalige Werkstatt ist ihr Zuhause&#8220;		</h2>
				<ol class="comment-list">
			 	<li class="comment even thread-even depth-1" id="li-comment-3636">
 		<article id="comment-3636" class="comment">
 			<div class="comment-author vcard">
 				 				 			</div><!-- .comment-author .vcard -->
 			<div class="comment-wrapper">
 				 				<div class="comment-meta comment-metadata">
          <strong><cite class="fn">Steffi Altendorf</cite></strong>
					<span class="says">sagt:</span><br>
 					<a href="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/#comment-3636"><time pubdate datetime="2019-12-27T10:55:48+01:00">
 					27. Dezember 2019 um 10:55 Uhr 					</time></a>
 				</div><!-- .comment-meta .commentmetadata -->
 				<div class="comment-content"><p>Respekt! Ich wünsche der Wohngemeinschaft einen guten Start in das neue Jahr und hoffe, dass sie ihre Werkstatt behalten können! Alles Gute!</p>
</div>
 				<div class="comment-actions">
 					 				</div><!-- .reply -->
 			</div> <!-- .comment-wrapper -->
 		</article><!-- #comment-## -->
 	</li><!-- #comment-## -->
 	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3641">
 		<article id="comment-3641" class="comment">
 			<div class="comment-author vcard">
 				 				 			</div><!-- .comment-author .vcard -->
 			<div class="comment-wrapper">
 				 				<div class="comment-meta comment-metadata">
          <strong><cite class="fn">Dr. Wehmer</cite></strong>
					<span class="says">sagt:</span><br>
 					<a href="https://untermdach.lvz.de/ehemalige-werkstatt-ist-ihr-zuhause/#comment-3641"><time pubdate datetime="2019-12-27T20:21:10+01:00">
 					27. Dezember 2019 um 20:21 Uhr 					</time></a>
 				</div><!-- .comment-meta .commentmetadata -->
 				<div class="comment-content"><p>Eine tolle Initiative, vielleicht können wir helfen.<br />
Benötigt Ihr sehr gute Matratzen und wenn, wie viele?<br />
Wir haben auch Tische etc.. Meldet Euch unter Tafel Leipzig 0341- 6 89 84 81, 0163 &#8211; 8 86 82 25.<br />
Gruss das Tafelteam.</p>
</div>
 				<div class="comment-actions">
 					 				</div><!-- .reply -->
 			</div> <!-- .comment-wrapper -->
 		</article><!-- #comment-## -->
 	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ehemalige-werkstatt-ist-ihr-zuhause/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://untermdach.lvz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="gd47498993"  name="gd47498993"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a23024d2b6e6fe050c828745e9f54260" );document.getElementById("gd47498993").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-5" class="widget sidebar-widget widget_text">			<div class="textwidget"><p>Partner von <a href="http://www.rnd-news.de/"><img src="https://untermdach.lvz.de/wp-content/uploads/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></p>
</div>
		</section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>&#8230;Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. &#8222;Unterm Dach&#8220; öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und &#8211;träume anderer Leute.</ul>
</li>
</ul>
<p><a href="https://untermdach.lvz-online.de/ueber/">Mehr erfahren&#8230;</a></p>
</div>
		</section><section id="text-8" class="widget sidebar-widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an</ul>
</li>
</ul>
<p><a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a></p>
</div>
		</section><section id="nav_menu-3" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-14689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14689"><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14690"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14691"><a href="https://untermdach.lvz.de/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692"><a href="https://untermdach.lvz.de/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-14693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14693"><a href="https://untermdach.lvz.de/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14694"><a href="https://untermdach.lvz.de/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14695"><a href="https://untermdach.lvz.de/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-14696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14696"><a href="https://untermdach.lvz.de/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-14697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14697"><a href="https://untermdach.lvz.de/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14698"><a href="https://untermdach.lvz.de/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14699"><a href="https://untermdach.lvz.de/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14700"><a href="https://untermdach.lvz.de/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://untermdach.lvz.de/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14702"><a href="https://untermdach.lvz.de/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14703"><a href="https://untermdach.lvz.de/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://untermdach.lvz.de/wohnen-in-stoetteritz/">Stötteritz</a></li>
</ul></div></section><section id="nav_menu-4" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14708"><a href="https://untermdach.lvz.de/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://untermdach.lvz.de/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://untermdach.lvz.de/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14709"><a href="https://untermdach.lvz.de/single-wohnung/">Singlehaushalte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://untermdach.lvz.de/hipster-style/">Hipster Style</a></li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://untermdach.lvz.de/industrial-design/">Industrial Design</a></li>
<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://untermdach.lvz.de/landhausstil/">Landhausstil</a></li>
<li id="menu-item-14713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14713"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="https://untermdach.lvz.de/shabby-chic/">Shabby Chic</a></li>
</ul></div></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-15123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15123"><a href="https://untermdach.lvz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15124"><a href="https://untermdach.lvz.de/ueber/">Über das Blog</a></li>
<li id="menu-item-16598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16598"><a href="https://untermdach.lvz.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2019 Unterm Dach                <span class="sep"> &ndash; </span>
                Glob Theme von <a href="https://famethemes.com">FameThemes</a>            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/slick.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/sidebar-menu.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/inview.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/themes.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/untermdach.lvz.de\/wp-admin\/admin-ajax.php","nonce":"5f27a8197d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/untermdach.lvz.de\/wp-login.php?redirect_to=https%3A%2F%2Funtermdach.lvz.de%2Fehemalige-werkstatt-ist-ihr-zuhause%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'148213781',post:'18509',tz:'1',srv:'untermdach.lvz.de'} ]);
	_stq.push([ 'clickTrackerInit', '148213781', '18509' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Wir bieten Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://untermdach.lvz.de/datenschutzerklaerung/">Datenschutzerklärung</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
