<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<title>Amelies zauberhafte Wohnwelt › Unterm Dach</title>
<meta name="description" content="Vor sechs Monaten kam Amelie Hüneke aus der Landeshauptstadt nach Leipzig. Als die 29-Jährige mit Anne, einer Freundin und ehemaligen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript">var trackerAjaxUrl="https://untermdach.lvz.de/wp-admin/admin-ajax.php"; var trackerNonce="4fdd9a7a7b";</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="https://untermdach.lvz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="https://untermdach.lvz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Amelies zauberhafte Wohnwelt Kommentar-Feed" href="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/untermdach.lvz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://untermdach.lvz.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=0.1.3#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='glob-style-css'  href='https://untermdach.lvz.de/wp-content/themes/glob/style.css' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a, .comments-area .logged-in-as a {
                color: #222222;
            }
            .header-breaking .breaking_text strong,
            a:hover,
            .social-links ul a:hover::before,
            .footer-widgets .widget a:hover,
            .entry-title:hover, .entry-title a:hover, h2.entry-title a:hover,
            .social-links ul a:hover
            {
                 color : #fa4c2a;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span {
                background-color: #fa4c2a;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button {
                background-color: #fa4c2a;
                border-color : #fa4c2a;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #fa4c2a;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #fa4c2a;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #fa4c2a;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover,
            .st-menu .btn-close-home .home-button:hover,
            .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
            }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://untermdach.lvz.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/mainwp-child/js/tracker.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/classie.js'></script>
<link rel='https://api.w.org/' href='https://untermdach.lvz.de/wp-json/' />
<link rel='prev' title='Das Leipziger Miezhaus' href='https://untermdach.lvz.de/das-leipziger-miezhaus/' />
<link rel='shortlink' href='https://wp.me/pa1TaR-4uI' />
<link rel="alternate" type="application/json+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Famelies-zauberhafte-wohnwelt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://untermdach.lvz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funtermdach.lvz.de%2Famelies-zauberhafte-wohnwelt%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Unterm Dach"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Amelies zauberhafte Wohnwelt"/>
<meta property="og:url" content="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/"/>
<meta property="og:image" content="https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290.jpg"/>
<meta property="og:description" content="Vor sechs Monaten kam Amelie Hüneke aus der Landeshauptstadt nach Leipzig. Als die 29-Jährige mit Anne, einer Freundin und ehemaligen Kommilitonin der Hochschule für Bildende Künste Dresden, über die knarzenden Holzdielen in einem teilsanierten Wohnhaus in Leutzsch lief, wussten beide sofort, dass sie in ihrer neuen Wohngemeinschaft (WG) angekommen sind.
Alte Möbel und eine Bahnhofsuhr
In de ..."/>
<!-- /OpenGraph Tags -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="32x32" />
<link rel="icon" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
<meta name="msapplication-TileImage" content="https://untermdach.lvz.de/wp-content/uploads/2018/06/favicon-4.png" />
			<style type="text/css" id="wp-custom-css">
				#jp-carousel-comment-form {display: none;}
.jp-carousel-image-meta {display: none;}
.jp-carousel-comments {display: none;}
#jp-carousel-comments-loading {display: none !important;}			</style>
		
<!-- IVW + Werbemittel - Anfang -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/untermdach', [[800, 250], [728, 90]], 'div-gpt-ad-billsb').addService(googletag.pubads());
    googletag.defineSlot('/65121655/untermdach', [300, 250], 'div-gpt-ad-rec').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- IVW + Werbemittel - Ende -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTZ8WX3');</script>
<!-- End Google Tag Manager -->	

</head>
<body class="post-template-default single single-post postid-17280 single-format-standard wp-custom-logo">
 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTZ8WX3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"lvz_ext_property_untermdach", // code 
"sv":"in", // Es wird eine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Direkt zum Inhalt</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://untermdach.lvz.de/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-hauptmenue-container"><ul><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-center" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
                    <div class="site-branding has-logo hide-site-title hide-tagline">
                    <div class="site-logo">
                <a href="https://untermdach.lvz.de/" class="custom-logo-link" rel="home"><img width="230" height="149" src="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" class="custom-logo" alt="Unterm Dach" data-attachment-id="10700" data-permalink="https://untermdach.lvz.de/logo_untermdach/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-orig-size="230,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_untermdach" data-image-description="" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2016/10/logo_untermdach.png" /></a>            </div>
                    </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-fullwidth">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14686"><a href="https://untermdach.lvz.de/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15127"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Leipzig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15128"><a href="https://untermdach.lvz.de/single-wohnung/">Single Wohnung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15129"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a href="http://www.lvz.de/Leipzig/Blogs">Alle LVZ-Blogs</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://untermdach.lvz.de/" >
	    <label for="s">
			<span class="screen-reader-text">Suche nach:</span>
			<input type="text" class="search-field" placeholder="Suche" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
			</div>
		</div>
	</div>
                <div class="breaking_wrapper breaking-layout-fullwidth nav-fullwidth">
                <div class="container ">
                    <div class="trending_wrapper trending_widget header-breaking">
                                                <div class="breaking_text"><strong><i class="fa fa-star"></i> <span>Neu:</span></strong></div>
                                                <div class="trending_slider_wrapper">
                            <div class="breaking_slider">
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/" rel="bookmark" title="Amelies zauberhafte Wohnwelt">Amelies zauberhafte Wohnwelt</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/das-leipziger-miezhaus/" rel="bookmark" title="Das Leipziger Miezhaus">Das Leipziger Miezhaus</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/die-sixtina-ist-unser-zweites-wohnzimmer/" rel="bookmark" title="„Die Sixtina ist unser zweites Wohnzimmer“">„Die Sixtina ist unser zweites Wohnzimmer“</a></h4>
                                    </article>
                                                                    <article class="entry-breaking">
                                        <h4><a href="https://untermdach.lvz.de/schwarze-lady-aus-michigan/" rel="bookmark" title="Schwarze Lady aus Michigan">Schwarze Lady aus Michigan</a></h4>
                                    </article>
                                                            </div>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            	<div id="content" class="site-content">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-17280" class="post-17280 post type-post status-publish format-standard has-post-thumbnail hentry category-leben-in-einer-wg category-wohnen-in-leutzsch">
	<header class="entry-header">
		<h1 class="entry-title">Amelies zauberhafte Wohnwelt</h1>                <div class="entry-meta">
                    <span class="author vcard"><a class="url fn n" href="https://untermdach.lvz.de/author/regina/">Regina Katzer</a></span><span class="posted-on"><time class="entry-date published" datetime="2019-06-21T00:01:48+02:00">21. Juni 2019</time><time class="updated" datetime="2019-06-20T17:51:13+02:00">20. Juni 2019</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/#respond">0</a></span>                </div>
                    	</header><!-- .entry-header -->
                    <div class="entry-thumbnail">
                <img width="700" height="290" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290.jpg" class="attachment-glob-medium size-glob-medium wp-post-image" alt="" srcset="https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290.jpg 700w, https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290-260x108.jpg 260w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="17284" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/amelie290/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290.jpg" data-orig-size="700,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560684008&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290-260x108.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/amelie290.jpg" />            </div>
        	<div class="entry-content">
		<p>Vor sechs Monaten kam Amelie Hüneke aus der Landeshauptstadt nach Leipzig. Als die 29-Jährige mit Anne, einer Freundin und ehemaligen Kommilitonin der Hochschule für Bildende Künste Dresden, über die knarzenden Holzdielen in einem teilsanierten Wohnhaus in <a href="https://untermdach.lvz.de/wohnen-in-leutzsch/" target="_blank" rel="noopener" title="Leutzsch">Leutzsch</a> lief, wussten beide sofort, dass sie in ihrer neuen Wohngemeinschaft (<a href="https://untermdach.lvz.de/leben-in-einer-wg/" target="_blank" rel="noopener" title="WG">WG</a>) angekommen sind.</p>
<h2>Alte Möbel und eine Bahnhofsuhr</h2>
<p>In den zwei Zimmern entfernten sie in mühevoller Kleinarbeit die Raufasertapeten von den Wänden, säuberten und strichen die Dielen. Die Möbel und die notwendigsten Haushaltsgeräte wie Kühlschrank, Herdplatten und Spüle für die Küche trugen sie gemeinsam zusammen. Komplettiert wurde das Ganze mit einem alten gemütlichen Sofa, einem Brotschrank mit Belüftung, einer Kommode und einer Bahnhofsuhr aus den Fünfzigern, die aus Amelies erster WG in Dresden stammt, sowie den antiken Holzstühlen samt Esstisch, um den sich bald ein paar Freunde zur noch ausstehenden Einweihungsparty versammeln werden.</p>
<h2>Minimalistisch wohnen</h2>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/amelies-zauberhafte-wohnwelt\/"}' id='gallery-1' class='gallery galleryid-17280 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6790.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6790-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17306" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6790/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6790.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683703&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6790-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6790-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6814.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6814-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17314" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6814-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6814.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560684008&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6814-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6814-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6800.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6800-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17309" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6800-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6800.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683766&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6800-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6800-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6805.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6805-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17313" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6805/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6805.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683807&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6805-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6805-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6782.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6782-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17302" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6782/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6782.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683657&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6782-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6782-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6786.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6786-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17304" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6786/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6786.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683680&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6786-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6786-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6801.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6801-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17310" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6801-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6801.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683770&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;175&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6801-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6801-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6780.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6780-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17301" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6780/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6780.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683636&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6780-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6780-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6795.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6795-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17307" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6795/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6795.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683735&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6795-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6795-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6788.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6788-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17305" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6788/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6788.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683693&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6788-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6788-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6781.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6781-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17322" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/lvz_6781/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6781.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683644&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6781-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6781-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6803.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6803-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17311" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6803-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6803.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683784&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6803-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6803-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6804.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6804-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17312" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6804/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6804.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683797&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6804-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6804-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6799.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6799-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17308" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6799/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6799.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560683755&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6799-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6799-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6830.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6830-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17321" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6830/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6830.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560688093&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6830-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6830-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6828.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6828-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17323" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/lvz_6828/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6828.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560688069&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6828-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_6828-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6818.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6818-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17315" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6818-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6818.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560687995&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6818-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6818-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6821.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6821-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17318" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6821/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6821.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560688023&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;220&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6821-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6821-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6822.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6822-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17319" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6822-5/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6822.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560688031&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6822-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6822-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6825.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6825-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17320" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6825/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6825.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560688053&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6825-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6825-840x556.jpg" /></a>
			</div></figure>
		</div>

<h2>Von Bayern nach Sachsen</h2>
<p>„Ich lebe minimalistisch, weil ich möglichst flexibel bleiben und viel Zeit mit meiner Kunst verbringen möchte“, erzählt die gebürtige Bayreutherin, die nach dem Kunststudium und einem Erasmus-Aufenthalt in Spanien jetzt als freischaffende Malerin arbeitet. Bis zum nächsten Jahr ist sie noch Meisterschülerin bei Professor Christian Macketanz in Dresden. „Ich pendle gerne zu den Meisterschüler-Treffen, komme aber auch gerne abends nach Hause in meine kleine Wohnung mitten im Grünen“, verrät die Neu-Leipzigerin, die vor einem halben Jahr noch eine laute WG über einem Spätverkauf am Rande der Dresdner Neustadt bewohnte.</p>
<p>Amelies kleine Wohnwelt mit Ausblick auf ein ehemaliges Leipziger Industriegelände besticht durch eine zauberhafte Ordnung, eine klare Struktur und ein paar liebenswerte Dinge, die Geschichten erzählen könnten und sie schon lange auf ihren Wegen begleiten. Ein Hingucker ist auch das Bett, das sie selbst gebaut hat. Die tiefen Unterschränke wurden in einem schwedischen Einrichtungshaus gekauft und bieten viel Stauraum für alle Klamotten, die nicht auf der Kleiderstange aus dem Baumarkt Platz finden.</p>
<h2>Zimmer in 360 Grad</h2>
<p>Der grüne Sessel, der vor der verputzten Wand mit dem Bild „Universal of Flowers“ von 2017, eine Arbeit aus Pigment, Acryl und Öl auf Leinwand, seinen Platz gefunden hat, stand früher in Opas guter Stube. Amelie genießt die Ruhe in der 57 Quadratmeter großen Wohnung, das Vogelgezwitscher vor den Fenstern und auch die Nähe zum Tapetenwerk in Leipzig-<a href="https://untermdach.lvz.de/wohnen-in-lindenau/" target="_blank" rel="noopener" title="Lindenau">Lindenau</a>, wo sie ein bezahlbares Atelier gefunden hat. Meist nimmt sie das Fahrrad, um zu ihrem kreativen Arbeitsraum zu gelangen.</p>
<div class="wpps_container" style="margin: 10px auto; width: 560px; max-width: 100%;"><a href="https://untermdach.lvz.de/wp-content/uploads/2019/06/wb_amelie_pano.jpg?height=315px&amp;segments=100&amp;rings=100&amp;hide_link=0&amp;autoload=1&amp;anim_after=-1&amp;anim_speed=2rpm&amp;vertical_anim_speed=2rpm&amp;vertical_anim_target=0&amp;navbar=1&amp;overlay_img=&amp;overlay_position=bottom+left&amp;min_fov=30&amp;max_fov=90&amp;zoom_level=0&amp;long=0&amp;lat=0&amp;tilt_up_max=90&amp;tilt_down_max=90&amp;min_long=0&amp;max_long=360&amp;reverse_anim=1&amp;xmp=1&amp;smooth_user_moves=1&amp;scroll_to_zoom=1&amp;zoom_speed=1&amp;eyes_offset=5&amp;full_width=default&amp;full_height=default&amp;cropped_width=default&amp;cropped_height=default&amp;cropped_x=default&amp;cropped_y=default&amp;horizontal_fov=360&amp;vertical_fov=180" style="display: block; padding: 5px; background-color: #3D3D3D; color: #FFFFFF;">WP Photo Sphere (Hausbesuch bei Malerin Amelie Hüneke (Foto: Regina Katzer))</a><div style="position: relative; box-sizing: content-box;"></div></div>
<h2>Atelierbesuch</h2>
<p>Das mit Leuchtstoffröhren ausgestattete 25 Quadratmeter große Atelier bietet Platz für Amelies tendenziell große Formate. Da die <a href="https://ameliehueneke.de/" target="_blank" rel="noopener noreferrer">Künstlerin</a> konzentriert arbeiten möchte, gibt es hier zum kurzen Ausruhen anstatt eines Sofas, wie es in vielen Ateliers üblich ist, nur eine Isomatte mit einem Meditations-Kissen auf dem blanken Boden. „Meditieren ist für mich eigentlich die Arbeit am Bild“, sagt die gebürtige Bayerin, die im vergangenen Monat im schönen Wien eine Ausstellung im <a href="https://sehsaal.at/meisterklasse-macketanz/" target="_blank" rel="noopener noreferrer">&#8222;Sehsaal&#8220;</a> bespielen durfte.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/untermdach.lvz.de\/amelies-zauberhafte-wohnwelt\/"}' id='gallery-2' class='gallery galleryid-17280 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_8000.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_8000-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17296" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/lvz_8000/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_8000.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689959&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_8000-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/LVZ_8000-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6847.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6847-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17291" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6847/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6847.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689999&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6847-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6847-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6831.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6831-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17285" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6831-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6831.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689816&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6831-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6831-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6888.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6888-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17295" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6888/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6888.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560690664&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6888-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6888-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6836.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6836-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17287" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6836-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6836.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689896&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6836-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6836-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6832.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6832-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17286" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6832/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6832.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689834&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6832-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6832-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6837.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6837-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17288" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6837-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6837.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689907&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6837-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6837-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6855.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6855-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17293" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6855-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6855.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560690106&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6855-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6855-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6843.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6843-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17289" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6843-3/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6843.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689942&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6843-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6843-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6846.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6846-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17290" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6846/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6846.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560689988&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;230&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6846-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6846-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6858.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6858-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17294" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6858-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6858.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560690128&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6858-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6858-840x556.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6852.jpg'><img width="150" height="150" src="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6852-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="17292" data-permalink="https://untermdach.lvz.de/amelies-zauberhafte-wohnwelt/dsc_6852-2/" data-orig-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6852.jpg" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Regina Katzer&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560690079&quot;,&quot;copyright&quot;:&quot;Regina Katzer&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)" data-image-description="&lt;p&gt;Atelierbesuch bei Malerin Amelie Hüneke im Tapetenwerk (Foto: Regina Katzer)&lt;/p&gt;
" data-medium-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6852-260x172.jpg" data-large-file="https://untermdach.lvz.de/wp-content/uploads/2019/06/DSC_6852-840x556.jpg" /></a>
			</div></figure>
		</div>

<p>Die abstrakten Kunstwerke, deren Titel „Thamte“ oder „Iya“ der Mythologie entlehnt sind, malt sie nicht an der Staffelei, sondern an der Wand. „Aufgrund der reinen Pigmente haben die Bilder eine große Leuchtkraft, schaffen Erlebnisräume und Perspektiven“, erläutert Amelie, die am heutigen Freitagabend, den 21. Juni, um 19.30 Uhr in der Galerie drei des Vereins Dresdner Sezession 89 zur Vernissage ihrer aktuellen Ausstellung <a href="http://www.sezession89.com/aktuell/aktuell-ausstellungen" target="_blank" rel="noopener noreferrer">„Superphysical“</a> mit den Künstlerinnen Yvonne Engelhardt, Dominique Hille, Maria K. Morgenstern und Ruth Unger aus Leipzig einlädt.</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="twoclick_social_bookmarks_post_17280 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_17280')){$('.twoclick_social_bookmarks_post_17280').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Amelies%20zauberhafte%20Wohnwelt%20%C2%BB%20Unterm%20Dach","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.lvz-online.de\/nachrichten\/service\/impressum\/empfehlen-sie-interessante-beitraege-von-lvz-online-in-den-sozialen-netzwerken\/r-impressum-a-130982.html","uri":"https:\/\/untermdach.lvz.de\/amelies-zauberhafte-wohnwelt\/","post_id":17280,"post_title_referrer_track":"Amelies+zauberhafte+Wohnwelt","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	</div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="cat-links"><span>Veröffentlicht in</span><a href="https://untermdach.lvz.de/leben-in-einer-wg/" rel="category tag">Leben in einer WG</a> <a href="https://untermdach.lvz.de/wohnen-in-leutzsch/" rel="category tag">wohnen in Leutzsch</a></div>	</footer><!-- .entry-footer -->
    </article><!-- #post-## -->
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amelies-zauberhafte-wohnwelt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://untermdach.lvz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="d9e932a7b1"  name="d9e932a7b1"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a489734c5aacf917aaeef005f13e747d" );document.getElementById("d9e932a7b1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-5" class="widget sidebar-widget widget_text">			<div class="textwidget"><p>Partner von <a href="http://www.rnd-news.de/"><img src="https://untermdach.lvz.de/wp-content/uploads/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></p>
</div>
		</section><section id="text-6" class="widget sidebar-widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>&#8230;Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. &#8222;Unterm Dach&#8220; öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und &#8211;träume anderer Leute.</ul>
</li>
</ul>
<p><a href="https://untermdach.lvz-online.de/ueber/">Mehr erfahren&#8230;</a></p>
</div>
		</section><section id="text-8" class="widget sidebar-widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an</ul>
</li>
</ul>
<p><a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a></p>
</div>
		</section><section id="nav_menu-3" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-14689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14689"><a href="https://untermdach.lvz.de/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14690"><a href="https://untermdach.lvz.de/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-14691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14691"><a href="https://untermdach.lvz.de/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692"><a href="https://untermdach.lvz.de/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-14693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14693"><a href="https://untermdach.lvz.de/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14694"><a href="https://untermdach.lvz.de/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-14695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14695"><a href="https://untermdach.lvz.de/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-14696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14696"><a href="https://untermdach.lvz.de/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-14697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14697"><a href="https://untermdach.lvz.de/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14698"><a href="https://untermdach.lvz.de/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14699"><a href="https://untermdach.lvz.de/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14700"><a href="https://untermdach.lvz.de/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701"><a href="https://untermdach.lvz.de/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14702"><a href="https://untermdach.lvz.de/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14703"><a href="https://untermdach.lvz.de/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://untermdach.lvz.de/wohnen-in-stoetteritz/">Stötteritz</a></li>
</ul></div></section><section id="nav_menu-4" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14708"><a href="https://untermdach.lvz.de/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://untermdach.lvz.de/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://untermdach.lvz.de/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14709"><a href="https://untermdach.lvz.de/single-wohnung/">Singlehaushalte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget sidebar-widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://untermdach.lvz.de/hipster-style/">Hipster Style</a></li>
<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://untermdach.lvz.de/industrial-design/">Industrial Design</a></li>
<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://untermdach.lvz.de/landhausstil/">Landhausstil</a></li>
<li id="menu-item-14713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14713"><a href="https://untermdach.lvz.de/retro-stil/">Retro Stil</a></li>
<li id="menu-item-14714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14714"><a href="https://untermdach.lvz.de/shabby-chic/">Shabby Chic</a></li>
</ul></div></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
        		<div class="site-info">
			<div class="container">
				<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-15123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15123"><a href="https://untermdach.lvz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15124"><a href="https://untermdach.lvz.de/ueber/">Über das Blog</a></li>
<li id="menu-item-16598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16598"><a href="https://untermdach.lvz.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div>				            <div class="site-copyright">
                Copyright &copy; 2019 Unterm Dach                <span class="sep"> &ndash; </span>
                Glob Theme von <a href="https://famethemes.com">FameThemes</a>            </div>
            			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/slick.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/sidebar-menu.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/inview.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/themes/glob/assets/js/themes.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/untermdach.lvz.de\/wp-admin\/admin-ajax.php","nonce":"087820a6b6","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/untermdach.lvz.de\/wp-login.php?redirect_to=https%3A%2F%2Funtermdach.lvz.de%2Famelies-zauberhafte-wohnwelt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/wp-photo-sphere/lib/three.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/wp-photo-sphere/lib/photo-sphere-viewer.min.js'></script>
<script type='text/javascript' src='https://untermdach.lvz.de/wp-content/plugins/wp-photo-sphere/wp-photo-sphere.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'148213781',post:'17280',tz:'2',srv:'untermdach.lvz.de'} ]);
	_stq.push([ 'clickTrackerInit', '148213781', '17280' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.634 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-21 07:12:05 -->

<!-- super cache -->